<!DOCTYPE html>
<html lang="en">

<head>
  <meta charset="UTF-8" />
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <link type="image/x-icon" rel="shortcut icon" href="/old-favicon/favicon.ico">
  <link rel="icon" type="image/png" sizes="16x16" href="/old-favicon/favicon-16x16.png">
  <link rel="icon" type="image/png" sizes="32x32" href="/old-favicon/favicon-32x32.png">
  <link rel="icon" type="image/png" sizes="192x192"  href="/old-favicon/android-chrome-192x192.png">
  <link rel="icon" type="image/png" sizes="192x192"  href="/old-favicon/android-chrome-512x512.png">
  <link rel="apple-touch-icon" sizes="57x57" href="/old-favicon/apple-touch-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="/old-favicon/apple-touch-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="/old-favicon/apple-touch-icon-72x72.png">
  <link rel="apple-touch-icon" sizes="76x76" href="/old-favicon/apple-touch-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="/old-favicon/apple-touch-icon-114x114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="/old-favicon/apple-touch-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="/old-favicon/apple-touch-icon-144x144.png">
  <link rel="apple-touch-icon" sizes="152x152" href="/old-favicon/apple-touch-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="/old-favicon/apple-touch-icon-180x180.png">
  <link rel='mask-icon' href="/old-favicon/safari-pinned-tab.svg" color="#000000" />
  <meta name="msapplication-TileColor" content="#FFFFFF">
  <meta name="msapplication-square150x150logo" content="/old-favicon/mstile-150x150.png">
  <meta name="application-name" content="Скупка золота Аурум">
  <meta name="msapplication-config" content="/old-favicon/browserconfig.xml" />
  <meta name="facebook-domain-verification" content="xlc85v8s14js2wnlmu2t5hhl0khw9p" />
  <meta name="app-version" content="0.0.519" />

  <link as="font" crossorigin="crossorigin" href="https://yastatic.net/s3/home/fonts/ys/1/text-regular.woff2"
    rel="preload" type="font/woff2" />

  <link as="font" crossorigin="crossorigin" href="https://yastatic.net/s3/home/fonts/ys/1/text-medium.woff2"
    rel="preload" type="font/woff2" />

  <link as="font" crossorigin="crossorigin" href="https://yastatic.net/s3/home/fonts/ys/1/text-bold.woff2" rel="preload"
    type="font/woff2" />

      <style type="text/css">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</style>

  <title>Скупка золота Аурум - Скупка золота и ювелирных изделий</title>

        <link rel="manifest" href="/site.webmanifest" />
          <meta content="Россия, Москва, улица Маросейка, 6-8с1; +7 (999) 817-37-50 - Скупка золота Аурум" name="description" />
          <meta content="Скупка золота и ювелирных изделий" name="keywords" />

          <meta content="Скупка золота Аурум - Скупка золота и ювелирных изделий" property="og:title" />
          <meta content="Россия, Москва, улица Маросейка, 6-8с1; +7 (999) 817-37-50 - Скупка золота Аурум" property="og:description" />
          <link rel="canonical" href="http://skupka-zolota-aurum-ulitsa-marosejka.clients.site/">
          <meta content="http://skupka-zolota-aurum-ulitsa-marosejka.clients.site" property="og:url" />
          <meta content="website" property="og:type" />
          

          <meta content="Скупка золота Аурум - Скупка золота и ювелирных изделий" name="twitter:title" />
          <meta content="Россия, Москва, улица Маросейка, 6-8с1; +7 (999) 817-37-50 - Скупка золота Аурум" name="twitter:description" />
          <meta content="http://skupka-zolota-aurum-ulitsa-marosejka.clients.site" name="twitter:domain" />
          <meta content="summary" name="twitter:card" />
          

        
    <style type="text/css">
      body {
      --theme-main: #FFD353;
      --theme-main-transparent: rgba(255, 211, 83, 0);
      --theme-shadow: rgba(255, 211, 83, 0.5);
      --theme-accent: #FFC71F;
      --theme-accent-transparent: rgba(255, 199, 31, 0);
      --theme-text: rgb(var(--color-black));
      }
    </style>
    
</head>

<body class="
    light
    
    
    
    landingType__LANDING
    loading

        testGroups__trustTest_B
        testGroups__accentPromo_A
        testGroups__accentPromo2_A
        testGroups__routeGduText_B
        testGroups__sectionsOrderV2_A

          features__instaSite
          features__feedProducts
          features__routeGduText
          features__servicePageV2
          features__complainButton
          features__landingEcommerce
          features__servicesDesignV2
          features__instasiteContacts
          features__instasiteMakeRoute
          features__gduButtonsInGallery
          features__instasiteGduButtons
          features__landingCompanyBranches
          features__reformatLandingContacts
          features__gduButtonsInGalleryDesktop
          features__fixedMobileGDUPanelVisability
  ">
  <script type="text/javascript">
      (function() {
          var errCount = 10;
          function sendErrorToServer(level, data) {
              data.userAgent = window.navigator && window.navigator.userAgent;
              var body = JSON.stringify(data);

              if (errCount > 0) {
                  errCount--;
                  var xhr = new XMLHttpRequest();
                  xhr.open('POST', '/jserror/' + level);
                  xhr.timeout = 1000;
                  xhr.send(body);
                  if (errCount <= 0) { setTimeout(function() {errCount = 10}, 300000);}
              }
          }
          window.logger = {
              error: function (data) {
                  sendErrorToServer('error', data);
              },
              warn: function (data) {
                  sendErrorToServer('warn', data);
              },
              info: function (data) {
                  sendErrorToServer('info', data);
              }
          };
          function onError(message, scriptUrl, line, column, error) {
              if (message && typeof message !== 'string' && message.type && message.target) {
                  var event = message;
                  try {
                      error = event.error;
                      line = event.lineno;
                      column = event.colno;
                      scriptUrl = event.target && event.target.src || undefined;
                      message = event.message;
                  } catch (e) {}
              }
              var stack = error && error.stack;
              if (stack) {
                  stack = stack.split('\n');
              }
              if (!stack) {
                  stack = scriptUrl ? 'file: ' + scriptUrl + ':' + line + ':' + column : 'nofile';
              }
              window.logger.error({
                  name: 'Browser error:' + (error && error.name || 'Error'),
                  message,
                  stack: stack,
                  details: error && error.details
              });
          }
          window.addEventListener('error', onError);
      })();
  </script>
  <div class="layout">
    <nav class="layout__navigation"><div class='navigation'>
    <div class='navigation__wrapper' data-name="header-navigation-block">
        <ul class='navigation__items'>
                <li class='navigation__item' data-name="navigation-header-tab">
                    <a href="/#promos" class='navigation__link' data-name="navigation-header-tab-link">
                        Акции
                    </a>
                </li>
                <li class='navigation__item' data-name="navigation-header-tab">
                    <a href="/#services" class='navigation__link' data-name="navigation-header-tab-link">
                        Каталог
                    </a>
                </li>
                <li class='navigation__item' data-name="navigation-header-tab">
                    <a href="/#rating" class='navigation__link' data-name="navigation-header-tab-link">
                        Отзывы
                    </a>
                </li>
                <li class='navigation__item' data-name="navigation-header-tab">
                    <a href="/#photos" class='navigation__link' data-name="navigation-header-tab-link">
                        Фото
                    </a>
                </li>
                <li class='navigation__item' data-name="navigation-header-tab">
                    <a href="/#contacts" class='navigation__link' data-name="navigation-header-tab-link">
                        Контакты
                    </a>
                </li>
        </ul>

        <div class="navigation__action-section" data-name="navigation-action-section">
            <div class='navigation__gdu-btns' style="display: none;">
                    <div class='navigation__gdu-btn'>
                        <a
                            href='tel:+79998173750'
                            title='Позвонить'
                            target='_blank'
                            rel='noreferrer noopener'
                            data-link-type='phone'
                            data-goal='site.contacts.click.phone'
                            data-goal-type='phone'
                            data-goal-link='tel:+7 (999) 817-37-50'
                            data-goal-substitution-phone='false'
                            class='gdu-btn gdu-btn_phone'
                            data-name="header-gdu-call"
                        >
                            <svg class="gdu-btn__icon" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
            <path d="M7.8992 16.1003C1.71202 9.91313 2.10865 5.13406 4.93707 3.01274C5.14328 2.85808 5.34662 2.70651 5.5471 2.55803L5.54708 2.55801C6.21282 2.06494 7.15221 2.20492 7.64528 2.87065C7.65431 2.88285 7.66316 2.89518 7.67182 2.90765L9.24358 5.1703C9.68111 5.80017 9.57306 6.65862 8.99309 7.16042L7.5696 8.39207C7.08994 8.80708 6.92316 9.47893 7.15306 10.0701C7.61299 11.2527 8.56171 12.5628 9.9992 14.0003C11.4365 15.4376 12.7462 16.3861 13.9284 16.8457L13.9284 16.8456C14.5195 17.0755 15.1913 16.9087 15.6062 16.429L16.838 15.0054C17.3398 14.4254 18.1983 14.3173 18.8281 14.7549L21.0936 16.3286C21.774 16.8012 21.9424 17.7359 21.4697 18.4163C21.4614 18.4284 21.4528 18.4403 21.4441 18.4521C21.2953 18.6533 21.1434 18.8573 20.9884 19.0641C18.8671 21.8925 14.0864 22.2875 7.8992 16.1003Z" fill="currentColor"/>
            </svg>
            
                            <span class='gdu-btn__title'>Позвонить</span>
                        </a>
                    </div>
            
            
            
                    <div class='navigation__gdu-btn'>
                        <a href="https://yandex.ru/maps?ll=37.63453%2C55.757183&mode=routes&rtext=~55.757183%2C37.63453&z=17"
                           title="Построить маршрут"
                           target="_blank"
                           rel="noreferrer noopener"
                           data-goal="site.contacts.click.route"
                           data-goal-type="route"
                           data-goal-link="https://yandex.ru/maps?ll=37.63453%2C55.757183&mode=routes&rtext=~55.757183%2C37.63453&z=17"
                           class='gdu-btn gdu-btn_geo'
                           data-name="header-gdu-makeroute"
                        >
                            <svg class="gdu-btn__icon" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
            <path d="M6.2927 5.20682L9.7927 8.70682C9.9827 8.89682 10.2387 8.99982 10.4997 8.99982C10.5807 8.99982 10.6627 8.99082 10.7447 8.96982C11.0857 8.88382 11.3567 8.62482 11.4577 8.28782L12.9577 3.28782C13.0637 2.93482 12.9667 2.55382 12.7067 2.29282C12.4477 2.03282 12.0677 1.93682 11.7127 2.04182L6.7127 3.54182C6.3757 3.64382 6.1167 3.91482 6.0307 4.25582C5.9447 4.59682 6.0437 4.95782 6.2927 5.20682Z" fill="currentColor"/>
            <path d="M4.95908 8.15722C3.25159 9.65809 3.0081 12.3251 4.41208 14.1248C5.82555 15.9366 8.40258 16.2316 10.1685 14.7828L15.0489 10.779C15.9722 10.0215 17.3246 10.1769 18.0641 11.1248C18.8128 12.0846 18.6808 13.5245 17.7708 14.3244L16.7282 15.2408C16.3193 15.6002 16.2719 16.2315 16.6224 16.6509C16.9729 17.0702 17.5885 17.1188 17.9974 16.7593L19.04 15.8429C20.7484 14.3413 20.9925 11.6771 19.587 9.87538C18.1751 8.06554 15.5955 7.76931 13.8305 9.21731L8.9502 13.2211C8.02567 13.9796 6.67587 13.8251 5.935 12.8754C5.18763 11.9173 5.31933 10.4747 6.22831 9.67573L6.77 9.26C7.1789 8.90058 7.23049 8.26933 6.88 7.85C6.52951 7.43067 5.9089 7.38058 5.5 7.74L4.95908 8.15722Z" fill="currentColor"/>
            <path d="M10 19.0001C10 17.3432 11.3431 16.0001 13 16.0001C14.6569 16.0001 16 17.3432 16 19.0001C16 20.6569 14.6569 22.0001 13 22.0001C11.3431 22.0001 10 20.6569 10 19.0001Z" fill="currentColor"/>
            </svg>
            
                            <span class='gdu-btn__title'>
                                Как доехать
                            </span>
                        </a>
                    </div>
                        <div class="links__link links__link_cta" data-name="header-cta">
                            <a
                                href="https://wa.me/79998173750?text&#x3D;%D0%92%D0%B0%D1%81%20%D0%BF%D1%80%D0%B8%D0%B2%D0%B5%D1%82%D1%81%D1%82%D0%B2%D1%83%D0%B5%D1%82%20%D0%BA%D0%BE%D0%BC%D0%BF%D0%B0%D0%BD%D0%B8%D1%8F%20Aurum"
                                data-goal-title="Написать в WhatsApp"
                              target="_blank"
                              rel="noreferrer noopener"
                            
                              data-type="whatsapp"
                              data-role="actionButton"
                                data-goal="site.main_action.click.whatsapp"
                            
                              data-goal-type="whatsapp"
                              data-goal-source="contacts"
                            
                            
                              class="button button_yellow action__button "
                            
                              id=""
                            >
                            
                            
                                  <span class="button__label">
                                      Написать в WhatsApp
                                  </span>
                            </a>
                        </div>
            
            </div>
        </div>
    </div>
</div></nav>

    <div class="layout__section layout__section_header" id="about" data-name="block-home">
        <div class="header">
          <div class="header__branding" data-name="created-by-top-link">
            <a class="branding"
              href="https://yandex.ru/business/?utm_source=clients.site"
              target="_blank"
              rel="noreferrer noopener"
              class="branding"
            >
              <div class="branding__corner branding__corner_left"></div>
              Создано на   <svg width="59" height="12" viewBox="0 0 59 12" fill="none" xmlns="http://www.w3.org/2000/svg" class="YBusiness-logo">
              <path fill-rule="evenodd" clip-rule="evenodd" d="M12.1608 6.07919C12.1608 9.2039 9.62773 11.737 6.50301 11.737C3.3783 11.737 0.845215 9.2039 0.845215 6.07919C0.845215 2.95447 3.3783 0.421387 6.50301 0.421387C9.62773 0.421387 12.1608 2.95447 12.1608 6.07919ZM8.32791 9.30462V2.84712H6.70256C5.13043 2.84712 4.19234 3.62819 4.19234 4.93619C4.19234 5.96476 4.7186 6.55223 5.50899 7.11841L5.5223 7.12773L5.51298 7.14103L4.05662 9.31061H5.24353L6.87155 6.87757L6.31402 6.50167C5.61211 6.02531 5.27813 5.66005 5.27813 4.86966C5.27813 4.1325 5.81304 3.69206 6.70854 3.69206H7.21352H7.23015V3.7087V9.30462H8.32791Z" fill="currentColor"/>
              <path fill-rule="evenodd" clip-rule="evenodd" d="M17.1274 5.044L20.0188 5.042C21.8418 5.042 22.7845 5.859 22.7852 7.30472C22.7852 8.31067 22.2889 9.5681 20.0222 9.5681H14.9897V2.59033H22.2815V4.16179H17.1267L17.1274 5.044ZM19.7673 7.99598C20.3335 7.99598 20.6475 7.74449 20.6475 7.30472C20.6475 6.86495 20.3329 6.61346 19.7673 6.61346H17.1267V7.99598H19.7673ZM36.8033 7.9966V8.05914C36.8033 9.06509 35.7348 9.69381 33.7236 9.69381H33.4721C31.3344 9.69381 30.3917 8.87614 30.3917 7.8203V7.74578L32.4661 7.74512C32.5287 8.31063 33.0316 8.43637 33.6603 8.43637C34.3656 8.43637 34.7288 8.31063 34.7288 7.9334C34.7288 7.55018 34.4747 7.43109 33.9384 7.43109L32.8433 7.43042V6.29873H33.9118C34.3523 6.29873 34.5406 6.17299 34.5406 5.85896C34.5406 5.54427 34.2265 5.35599 33.5978 5.35599C32.9691 5.35599 32.6557 5.54427 32.5919 5.9215H30.4542V5.85763C30.4542 4.78981 31.7117 4.22429 33.5346 4.22429H33.6603C35.4833 4.22429 36.615 4.72727 36.615 5.60747V5.73322C36.615 6.48768 35.8978 6.77177 35.458 6.86558C35.9936 6.9687 36.8033 7.1796 36.8033 7.9966ZM49.0822 7.9334H51.1992C51.1992 8.37384 50.8147 9.69382 47.9958 9.69315H47.7396C45.113 9.69315 44.4723 8.2787 44.4723 7.02459V6.89286C44.4723 5.60747 45.0378 4.22429 47.741 4.22429H47.9299C50.7588 4.22429 51.1986 5.67001 51.1986 7.17561V7.36722L46.5421 7.36656C46.6066 7.99528 47.0504 8.37317 47.9698 8.37317C48.8745 8.37317 49.0042 8.09817 49.0695 7.95981C49.074 7.95032 49.0781 7.94147 49.0822 7.9334ZM49.0623 6.36127C49.0623 5.9215 48.8108 5.48173 47.8048 5.48173C46.9246 5.48173 46.6099 5.85896 46.5474 6.36194L49.0623 6.36127ZM56.2836 7.49362H58.366C58.366 8.24809 57.863 9.6938 55.1598 9.69314H55.0341C52.3309 9.69314 51.7654 8.05914 51.7654 7.05319V6.86491C51.7654 5.85962 52.2997 4.22429 55.0341 4.22496H55.1598C57.8304 4.22429 58.366 5.60813 58.366 6.3626H56.2915C56.2377 6.0479 55.9768 5.60813 55.1598 5.60813H55.0341C54.2171 5.60813 53.8399 6.23685 53.8399 6.92811V6.99065C53.8399 7.68257 54.2796 8.24808 55.0341 8.24808H55.1598C56.0401 8.24808 56.229 7.74511 56.2836 7.49362ZM41.8324 9.56807H43.8443V4.35071H41.8324V6.2362H39.4439V4.35071H37.432V9.56807H39.4439V7.68192H41.8324V9.56807ZM27.8136 9.56807H29.8255V4.35071H27.7511L25.4251 7.36789V4.35071H23.4132V9.56807H25.4877L27.8136 6.55089V9.56807Z" fill="currentColor"/>
              </svg>
            
              <div class="branding__corner branding__corner_right"></div>
            </a>  </div>
          <div class="header__info">
            <div class="info">
                <div class="info__wrapper info__wrapper_floating">
                    <div class="info__container">
                        <div data-device="desktop">
                            <div class="rating__summary" data-name="info-company-rating">
                                <div class="rating__main">
                                        <div class="rating__stars stars stars_9"
                                             title="" data-name="info-company-rating-main"></div>
                                        <div class="rating__rating">4.5</div>
                                </div>
                                <div class="rating__count">
                                    на
                                        <a href="#rating"
                                            data-goal="site.reviews.click_more"
                                            class="rating__count-link"
                                            data-name="info-company-rating-link"
                                        >
                                        Яндексе
                                        </a>
                                </div>
                            </div>
                        </div>
                        <div class="info__layout">
                            <div class="info__title-wrapper">
                                <h1 class="info__title" data-name="info-title-company-name">Скупка золота Аурум</h1>
                                <div class="info__type" data-name="info-company-type">Скупка золота и ювелирных изделий</div>
                                <input type="checkbox" id="showInfo" class="info__switcher"/>
                                <div data-device="mobile">
                                    <div class="rating__summary" data-name="info-company-rating">
                                        <div class="rating__main">
                                                <div class="rating__stars stars stars_9"
                                                     title="" data-name="info-company-rating-main"></div>
                                                <div class="rating__rating">4.5</div>
                                        </div>
                                        <div class="rating__count">
                                            на
                                                <a href="#rating"
                                                    data-goal="site.reviews.click_more"
                                                    class="rating__count-link"
                                                    data-name="info-company-rating-link"
                                                >
                                                Яндексе
                                                </a>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
            
            
                    <div class="links links_nav-transfer links_pedals">
                                <div class="links__link links__link_cta" id="contactsGroup" data-name="contact-cta-btn">
                                        <a
                                            href="https://wa.me/79998173750?text&#x3D;%D0%92%D0%B0%D1%81%20%D0%BF%D1%80%D0%B8%D0%B2%D0%B5%D1%82%D1%81%D1%82%D0%B2%D1%83%D0%B5%D1%82%20%D0%BA%D0%BE%D0%BC%D0%BF%D0%B0%D0%BD%D0%B8%D1%8F%20Aurum"
                                            data-goal-title="Написать в WhatsApp"
                                          target="_blank"
                                          rel="noreferrer noopener"
                                        
                                          data-type="whatsapp"
                                          data-role="actionButton"
                                            data-goal="site.main_action.click.whatsapp"
                                        
                                          data-goal-type="whatsapp"
                                          data-goal-source="contacts"
                                        
                                        
                                          class="button button_yellow action__button "
                                        
                                          id=""
                                        >
                                        
                                            <svg width="24px" class="button__icon" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
                                        <path fill-rule="evenodd" clip-rule="evenodd" d="M19.0835 4.90805C17.2029 3.03588 14.7064 2.00475 12.043 2C6.5537 2 2.09069 6.44761 2.08592 11.9073C2.08592 13.656 2.54415 15.3571 3.41289 16.8634L2 22L7.27923 20.622C8.73508 21.4108 10.3723 21.8289 12.0382 21.8289H12.043C17.5274 21.8289 21.9952 17.3813 22 11.9168C22 9.27013 20.9642 6.78023 19.0835 4.90805ZM12.043 20.1563C10.5537 20.1563 9.09785 19.7572 7.82816 19.0064L7.52745 18.8258L4.39618 19.6431L5.2315 16.602L5.0358 16.2884C4.20525 14.977 3.77088 13.4612 3.77088 11.9073C3.77088 7.3647 7.48449 3.67261 12.0477 3.67261C14.2578 3.67261 16.3341 4.53267 17.8998 6.08648C19.4606 7.64505 20.3198 9.71205 20.3198 11.9121C20.315 16.4595 16.6014 20.1563 12.043 20.1563ZM16.5823 13.9838C16.3341 13.8603 15.1122 13.2616 14.8831 13.1761C14.6539 13.0953 14.4869 13.0525 14.3246 13.2996C14.1575 13.5467 13.6802 14.1074 13.537 14.2689C13.3938 14.4353 13.2458 14.4543 12.9976 14.3307C12.7494 14.2072 11.9475 13.9458 10.9976 13.1C10.2578 12.4443 9.76134 11.6317 9.61337 11.3847C9.47017 11.1376 9.59904 11.0045 9.72315 10.881C9.83293 10.7717 9.97136 10.5911 10.0955 10.4486C10.2196 10.306 10.2625 10.2015 10.3437 10.0352C10.4248 9.86885 10.3866 9.7263 10.3246 9.60276C10.2625 9.47921 9.76611 8.25802 9.55609 7.76384C9.35561 7.27916 9.15036 7.34569 8.99761 7.34094C8.85441 7.33143 8.68735 7.33143 8.52029 7.33143C8.35322 7.33143 8.08592 7.39321 7.8568 7.6403C7.62769 7.88738 6.98807 8.4861 6.98807 9.70729C6.98807 10.9285 7.88067 12.1022 8.00477 12.2685C8.12888 12.4348 9.75656 14.9342 12.253 16.0081C12.8449 16.2647 13.3079 16.4167 13.6706 16.5308C14.2673 16.7208 14.8067 16.6923 15.2363 16.6306C15.7136 16.5593 16.7064 16.0318 16.9165 15.4521C17.1217 14.8724 17.1217 14.3782 17.0597 14.2737C16.9976 14.1692 16.8305 14.1074 16.5823 13.9838Z" fill="currentColor"/>
                                        </svg>
                                        
                                        
                                              <span class="button__label">
                                                  Написать в WhatsApp
                                              </span>
                                        </a>
                                </div>
                    
                                    <div class="links__link" data-name="gdu-aka-cta">
                                        <a
                                            href="tel:+79998173750"
                                            data-goal-link="tel:+79998173750"
                                            title="Позвонить"
                                            target="_blank"
                                            rel="noreferrer noopener"
                                            data-link-type="phone"
                                            data-goal="site.contacts.click.phone"
                                            data-goal-type="phone"
                    
                                            data-goal-substitution-phone="false"
                    
                                            data-tooltip="Показать номер"
                    
                                            class="button button_gray button_icon"
                                        >
                                            <svg width="24px" class="button__icon" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
                    <path d="M7.8992 16.1003C1.71202 9.91313 2.10865 5.13406 4.93707 3.01274C5.14328 2.85808 5.34662 2.70651 5.5471 2.55803L5.54708 2.55801C6.21282 2.06494 7.15221 2.20492 7.64528 2.87065C7.65431 2.88285 7.66316 2.89518 7.67182 2.90765L9.24358 5.1703C9.68111 5.80017 9.57306 6.65862 8.99309 7.16042L7.5696 8.39207C7.08994 8.80708 6.92316 9.47893 7.15306 10.0701C7.61299 11.2527 8.56171 12.5628 9.9992 14.0003C11.4365 15.4376 12.7462 16.3861 13.9284 16.8457L13.9284 16.8456C14.5195 17.0755 15.1913 16.9087 15.6062 16.429L16.838 15.0054C17.3398 14.4254 18.1983 14.3173 18.8281 14.7549L21.0936 16.3286C21.774 16.8012 21.9424 17.7359 21.4697 18.4163C21.4614 18.4284 21.4528 18.4403 21.4441 18.4521C21.2953 18.6533 21.1434 18.8573 20.9884 19.0641C18.8671 21.8925 14.0864 22.2875 7.8992 16.1003Z" fill="currentColor"/>
                    </svg>
                    
                    
                                                <span data-device="mobile" class="button__label">
                                                    +7 (999) 817-37-50
                                                </span>
                                                <div data-device="desktop" class="button__label button__label_with-gradient">
                                                    +7 (999) 817-37-50
                                                    <div class="button__gradient">Показать</div>
                                                </div>
                                        </a>
                                    </div>
                                    <div class="links__link" data-name="gdu-aka-cta">
                                        <a
                                            href="https://yandex.ru/maps?ll=37.63453%2C55.757183&mode=routes&rtext=~55.757183%2C37.63453&z=17"
                                            data-goal-link="https://yandex.ru/maps?ll=37.63453%2C55.757183&mode=routes&rtext=~55.757183%2C37.63453&z=17"
                                            title="Как доехать"
                                            target="_blank"
                                            rel="noreferrer noopener"
                                            data-link-type="route"
                                            data-goal="site.contacts.click.route"
                                            data-goal-type="route"
                    
                    
                    
                                            class="button button_gray button_icon"
                                        >
                                            <svg width="24px" class="button__icon" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
                    <path d="M6.2927 5.20682L9.7927 8.70682C9.9827 8.89682 10.2387 8.99982 10.4997 8.99982C10.5807 8.99982 10.6627 8.99082 10.7447 8.96982C11.0857 8.88382 11.3567 8.62482 11.4577 8.28782L12.9577 3.28782C13.0637 2.93482 12.9667 2.55382 12.7067 2.29282C12.4477 2.03282 12.0677 1.93682 11.7127 2.04182L6.7127 3.54182C6.3757 3.64382 6.1167 3.91482 6.0307 4.25582C5.9447 4.59682 6.0437 4.95782 6.2927 5.20682Z" fill="currentColor"/>
                    <path d="M4.95908 8.15722C3.25159 9.65809 3.0081 12.3251 4.41208 14.1248C5.82555 15.9366 8.40258 16.2316 10.1685 14.7828L15.0489 10.779C15.9722 10.0215 17.3246 10.1769 18.0641 11.1248C18.8128 12.0846 18.6808 13.5245 17.7708 14.3244L16.7282 15.2408C16.3193 15.6002 16.2719 16.2315 16.6224 16.6509C16.9729 17.0702 17.5885 17.1188 17.9974 16.7593L19.04 15.8429C20.7484 14.3413 20.9925 11.6771 19.587 9.87538C18.1751 8.06554 15.5955 7.76931 13.8305 9.21731L8.9502 13.2211C8.02567 13.9796 6.67587 13.8251 5.935 12.8754C5.18763 11.9173 5.31933 10.4747 6.22831 9.67573L6.77 9.26C7.1789 8.90058 7.23049 8.26933 6.88 7.85C6.52951 7.43067 5.9089 7.38058 5.5 7.74L4.95908 8.15722Z" fill="currentColor"/>
                    <path d="M10 19.0001C10 17.3432 11.3431 16.0001 13 16.0001C14.6569 16.0001 16 17.3432 16 19.0001C16 20.6569 14.6569 22.0001 13 22.0001C11.3431 22.0001 10 20.6569 10 19.0001Z" fill="currentColor"/>
                    </svg>
                    
                    
                                                <span class="button__label">Как доехать</span>
                                        </a>
                                    </div>
                    
                    
                    
                                <div class="links__social-container">
                                            <div class="links__link links__link_social" data-name="gdu-social">
                                                <a href="https://pokupaem-zoloto.ru/"
                                                   title="Сайт"
                                                   target="_blank"
                                                   rel="noreferrer noopener"
                                                   data-goal="site.contacts.click.website"
                                                   data-goal-type="website"
                                                   data-goal-link="https://pokupaem-zoloto.ru/"
                                                   class="button button_gray button_icon"
                                                >
                                                    <svg width="24px" class="button__icon" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
                    <path fill-rule="evenodd" clip-rule="evenodd" d="M12 22C17.523 22 22 17.523 22 12C22 6.477 17.523 2 12 2C6.477 2 2 6.477 2 12C2 17.523 6.477 22 12 22ZM19.865 10.509C19.8132 10.516 19.7621 10.5271 19.712 10.542C18.733 10.837 17.657 11.064 16.484 11.222C16.364 8.341 15.589 5.971 14.651 4.355C17.317 5.303 19.338 7.64 19.865 10.509ZM19.982 12.547C19.765 15.84 17.604 18.595 14.651 19.645C15.538 18.117 16.279 15.915 16.459 13.243C17.6492 13.1 18.8269 12.8673 19.982 12.547V12.547ZM14.492 11.421C14.367 7.166 12.904 4 12 4C11.096 4 9.633 7.166 9.508 11.42C10.302 11.473 11.132 11.5 12 11.5C12.868 11.5 13.698 11.474 14.492 11.42V11.421ZM7.542 13.242C6.35152 13.0993 5.1735 12.867 4.018 12.547C4.235 15.84 6.396 18.595 9.349 19.645C8.462 18.117 7.721 15.915 7.541 13.242H7.542ZM7.516 11.222C7.636 8.341 8.411 5.971 9.349 4.355C6.683 5.303 4.662 7.64 4.135 10.509C4.186 10.516 4.237 10.527 4.288 10.542C5.34455 10.8528 6.42386 11.0802 7.516 11.222V11.222ZM14.448 13.428C13.6329 13.4771 12.8165 13.5011 12 13.5C11.153 13.5 10.337 13.476 9.551 13.428C9.828 17.247 11.157 20 12 20C12.843 20 14.172 17.248 14.448 13.428V13.428Z" fill="currentColor"/>
                    </svg>
                    
                                                    <span class="button__label">Сайт</span>
                                                </a>
                                            </div>
                                </div>
                    
                        </div>
                    <div class="info__meta">
                            <a href="https://yandex.ru/maps?ll=37.63453%2C55.757183&mode=routes&rtext=~55.757183%2C37.63453&z=17"
                                target="_blank"
                                rel="noreferrer noopener"
                                data-goal="site.maps.click_route"
                                data-goal-link="https://yandex.ru/maps?ll=37.63453%2C55.757183&mode=routes&rtext=~55.757183%2C37.63453&z=17"
                                class="meta"
                                data-name="link-make-route"
                            >
                                    <svg class="meta__icon" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                            <path fill-rule="evenodd" clip-rule="evenodd" d="M0.890137 6.99916C0.890137 3.13336 4.07416 0 8.0013 0C11.9284 0 15.1125 3.13424 15.1125 7.00005C15.1125 9.75385 13.4973 12.1361 11.148 13.2792C9.61286 14.0641 8.71392 14.8845 8.40014 15.7397C8.34298 15.8966 8.1683 16.001 8.0013 16.001C7.8343 16.001 7.6573 15.8966 7.60014 15.7397C7.28636 14.8845 6.38973 14.0641 4.85461 13.2792C2.50615 12.1352 0.890137 9.75296 0.890137 6.99916ZM8.0013 8.99917C9.12308 8.99917 10.0333 8.10406 10.0333 6.99916C10.0333 5.89426 9.12308 5.00003 8.0013 5.00003C6.87951 5.00003 5.96928 5.89515 5.96928 7.00005C5.96928 8.10495 6.87951 9.00006 8.0013 9.00006V8.99917Z"/>
                            </svg>
                            
                                <span>Россия, Москва, улица Маросейка, 6-8с1</span>
                            </a>                <div data-role="schedule" class="meta" data-goal="site.schedule.click" data-name="button-schedule">
                                <svg class="meta__icon" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                            <path fill-rule="evenodd" clip-rule="evenodd" d="M16 8C16 12.4183 12.4183 16 8 16C3.58172 16 0 12.4183 0 8C0 3.58172 3.58172 0 8 0C12.4183 0 16 3.58172 16 8ZM12.018 11.0752C12.3357 10.6234 12.227 9.99963 11.7752 9.68197L9 7.73067V4C9 3.44772 8.55229 3 8 3C7.44772 3 7 3.44772 7 4V8.25C7 8.57557 7.15849 8.88077 7.42482 9.06803L10.6248 11.318C11.0766 11.6357 11.7004 11.527 12.018 11.0752Z"/>
                            </svg>
                            
                              <span>Закрыто</span>
                            </div>        </div>
            
                </div>
            </div>  </div>
        </div>    </div>


        <div class="layout__section layout__section_promos" id="promos" data-name="block-promos">
            <div class="promos">
                <h2 class="promos__title">Акции</h2>
              <div class="promos__list">
            <div class="slider">
                <div class="slider__wrapper" data-name="slider-promo">
                    <ul class="slider__list">
                        <li class="slider__item _active" data-slide-index="0" data-name="slider-item">
                                      <div class="promo promo_with-image" data-name="promo">
                                          <img src="https://avatars.mds.yandex.net/get-tycoon/479792/2a0000017aa99868f3ef4245d5ca319e3aad/priority-promotion" width="484" height="314" class="promo__image" 
                                          data-name="promo-image">
                            
                                        <div class="promo__details" data-name="promo-details">
                                          <h3 class="promo__title" data-name="promo-title">Повышенная оценка ювелирных изделий. </h3>
                            
                                          <div class="promo__description promo__description_collapsed" data-name="promo-description-collapsed">
                                              <div class="promo__description-outer" data-name="promo-description-poor-text">
                                                <div class="promo__description-inner" data-name="promo-description-rich-text">
                                                  Дорого покупаем ювелирные изделия из золота и серебра. Выкуп слитков, бриллиантов, монет.
                                                </div>
                                              </div>
                                              <div class="promo__show-more" data-role="show-more" data-name="promo-description-more">
                                                Показать больше
                                              </div>
                                          </div>
                            
                                          <div class="promo__date" data-name="promo-actual-date">с&nbsp;05.03.2022&nbsp;по&nbsp;31.05.2022</div>
                            
                                            <a href="https://pokupaem-zoloto.ru/"
                                              target="_blank"
                                              rel="noreferrer noopener"
                                              class="promo__link"
                                              data-goal="site.promotions.click"
                                              data-goal-link="https://pokupaem-zoloto.ru/"
                                              data-name="promo-link"
                                            >
                                              Подробности акции
                                            </a>
                                        </div>
                                      </div>
                        </li>        </ul>
                </div>
            </div>  </div>
            </div>        </div>

        <div class="layout__section layout__section_services" id="services" data-name="block-services">
                        <div data-services-list></div>
        </div>

        <div class="layout__section layout__section_rating" id="rating" data-name="block-rating">
                <div class="rating">
                  <h2 class="rating__title">Отзывы</h2>
                    <div class="rating__info" data-name="rating-info-block">
                        <div class="rating__info-left" data-name="rating-estimation">4.5</div>
                        <div class="rating__info-right" data-name="rating-info">
                          <div class="rating__info-stars stars stars_9" title="Средний рейтинг 4.5 звезды" data-name="rating-stars"></div>
                          <div class="rating__info-text" data-name="rating-feedback-count">14 отзывов</div>
                        </div>
                    </div>
                  <div class="rating__list" data-name="rating-feedback-block">
                    <div class="rating-desktop">
                      <div class="rating__col">
                            <div class="rating__item" data-name="feedback-item">
                              <div class="review__user-img">
                                  <img loading="lazy"
                                    srcset="https://avatars.mds.yandex.net/get-yapic/21493/enc-c898e5c6cc6e3bbb4b184a48258bbbda75e174156018245c4cfe7b34b4e2e489/islands-middle, https://avatars.mds.yandex.net/get-yapic/21493/enc-c898e5c6cc6e3bbb4b184a48258bbbda75e174156018245c4cfe7b34b4e2e489/islands-75 2x, https://avatars.mds.yandex.net/get-yapic/21493/enc-c898e5c6cc6e3bbb4b184a48258bbbda75e174156018245c4cfe7b34b4e2e489/islands-150 3x"
                                    src="https://avatars.mds.yandex.net/get-yapic/21493/enc-c898e5c6cc6e3bbb4b184a48258bbbda75e174156018245c4cfe7b34b4e2e489/islands-middle" alt="" width="36" height="36" class="review__avatar" />
                              </div>
                              <div class="review">
                                <div class="review__content">
                                    <div class="review__name" data-name="feedback-user-name">Аурелия Ф.</div>
                                    <div class="review__meta" data-name="feedback-user-meta">
                                      <div class="review__stars stars stars_10" title="Рейтинг 5 звезд" data-name="feedback-user-stars"></div>
                                      <div class="review__date" data-name="feedback-user-date">15 марта</div>
                                    </div>
                                    <input type="checkbox" id="review-0-desktop" class="review__switcher" />
                                    <div class="review__text-wrapper">
                                      <div class="review__text" data-name="feedback-user-review-text"> 
                                        Расположение офиса скупки Aurum на Маросейке очень удобное: рядом с метро и легко найти. Сотрудница - настоящий профессионал, очень вежлива и отзывчива. С комфортом и в приятной обстановке продала золото по выгодной цене. Большое спасибо.
                                      </div>
                                      <label for="review-0-desktop" tabindex="0" class="review__more" data-name="feedback-user-more-btn">Подробнее</label>
                                    </div>
                                </div>
                              </div>
                            </div>            <div class="rating__item" data-name="feedback-item">
                              <div class="review__user-img">
                                  <img loading="lazy"
                                    srcset="https://avatars.mds.yandex.net/get-yapic/39460/Itss9WQoRLK4QGxq4E4anCzU88-1/islands-middle, https://avatars.mds.yandex.net/get-yapic/39460/Itss9WQoRLK4QGxq4E4anCzU88-1/islands-75 2x, https://avatars.mds.yandex.net/get-yapic/39460/Itss9WQoRLK4QGxq4E4anCzU88-1/islands-150 3x"
                                    src="https://avatars.mds.yandex.net/get-yapic/39460/Itss9WQoRLK4QGxq4E4anCzU88-1/islands-middle" alt="" width="36" height="36" class="review__avatar" />
                              </div>
                              <div class="review">
                                <div class="review__content">
                                    <div class="review__name" data-name="feedback-user-name">Дмитрий С.</div>
                                    <div class="review__meta" data-name="feedback-user-meta">
                                      <div class="review__stars stars stars_10" title="Рейтинг 5 звезд" data-name="feedback-user-stars"></div>
                                      <div class="review__date" data-name="feedback-user-date">12 марта</div>
                                    </div>
                                    <input type="checkbox" id="review-2-desktop" class="review__switcher" />
                                    <div class="review__text-wrapper">
                                      <div class="review__text" data-name="feedback-user-review-text"> 
                                        Лучшая цена в мск которую я смог найти , все быстро и четко , вежливо обслужили , и пошли на встречу , в следующий раз только сюда.
                                      </div>
                                      <label for="review-2-desktop" tabindex="0" class="review__more" data-name="feedback-user-more-btn">Подробнее</label>
                                    </div>
                                </div>
                              </div>
                            </div>            <div class="rating__item" data-name="feedback-item">
                              <div class="review__user-img">
                                  <div class="review__avatar" data-name="feedback-user-avatar">
                                    <div class="avatar" style="background-color: #33313b">A</div>
                                  </div>
                              </div>
                              <div class="review">
                                <div class="review__content">
                                    <div class="review__name" data-name="feedback-user-name">alexey yarovoy</div>
                                    <div class="review__meta" data-name="feedback-user-meta">
                                      <div class="review__stars stars stars_10" title="Рейтинг 5 звезд" data-name="feedback-user-stars"></div>
                                      <div class="review__date" data-name="feedback-user-date">9 марта</div>
                                    </div>
                                    <input type="checkbox" id="review-4-desktop" class="review__switcher" />
                                    <div class="review__text-wrapper">
                                      <div class="review__text" data-name="feedback-user-review-text"> 
                                        Большое спасибо . Все прошло успешно , все остались довольны . Всем советую работают честно . 
                                      </div>
                                      <label for="review-4-desktop" tabindex="0" class="review__more" data-name="feedback-user-more-btn">Подробнее</label>
                                    </div>
                                </div>
                              </div>
                            </div>            <div class="rating__item" data-name="feedback-item">
                              <div class="review__user-img">
                                  <div class="review__avatar" data-name="feedback-user-avatar">
                                    <div class="avatar" style="background-color: #e88a1a">Л</div>
                                  </div>
                              </div>
                              <div class="review">
                                <div class="review__content">
                                    <div class="review__name" data-name="feedback-user-name">Лариса Д.</div>
                                    <div class="review__meta" data-name="feedback-user-meta">
                                      <div class="review__stars stars stars_10" title="Рейтинг 5 звезд" data-name="feedback-user-stars"></div>
                                      <div class="review__date" data-name="feedback-user-date">23 февраля</div>
                                    </div>
                                    <input type="checkbox" id="review-6-desktop" class="review__switcher" />
                                    <div class="review__text-wrapper">
                                      <div class="review__text" data-name="feedback-user-review-text"> 
                                        Была в скупке на Маросейке 19 февраля. Очень вежливый приёмщик , компетентный и проффесиональный, всё объяснила, рассказала. Оценка очень корректная, цены высокие. Всё сдала, всем довольна. Обязательно ещё буду обращаться.
                                      </div>
                                      <label for="review-6-desktop" tabindex="0" class="review__more" data-name="feedback-user-more-btn">Подробнее</label>
                                    </div>
                                </div>
                              </div>
                            </div>            <div class="rating__item" data-name="feedback-item">
                              <div class="review__user-img">
                                  <div class="review__avatar" data-name="feedback-user-avatar">
                                    <div class="avatar" style="background-color: #007880">А</div>
                                  </div>
                              </div>
                              <div class="review">
                                <div class="review__content">
                                    <div class="review__name" data-name="feedback-user-name">анатолий агешин</div>
                                    <div class="review__meta" data-name="feedback-user-meta">
                                      <div class="review__stars stars stars_10" title="Рейтинг 5 звезд" data-name="feedback-user-stars"></div>
                                      <div class="review__date" data-name="feedback-user-date">11 февраля</div>
                                    </div>
                                    <input type="checkbox" id="review-8-desktop" class="review__switcher" />
                                    <div class="review__text-wrapper">
                                      <div class="review__text" data-name="feedback-user-review-text"> 
                                        Все отлично и качественно! 
                                      </div>
                                      <label for="review-8-desktop" tabindex="0" class="review__more" data-name="feedback-user-more-btn">Подробнее</label>
                                    </div>
                                </div>
                              </div>
                            </div>      </div>
                      <div class="rating__col">
                            <div class="rating__item" data-name="feedback-item">
                              <div class="review__user-img">
                                  <img loading="lazy"
                                    srcset="https://avatars.mds.yandex.net/get-yapic/60687/enc-b7881d527ba9ebaa6130c0393bf5922b6c78c0ecf07a6646c8ac9a609b1894e0/islands-middle, https://avatars.mds.yandex.net/get-yapic/60687/enc-b7881d527ba9ebaa6130c0393bf5922b6c78c0ecf07a6646c8ac9a609b1894e0/islands-75 2x, https://avatars.mds.yandex.net/get-yapic/60687/enc-b7881d527ba9ebaa6130c0393bf5922b6c78c0ecf07a6646c8ac9a609b1894e0/islands-150 3x"
                                    src="https://avatars.mds.yandex.net/get-yapic/60687/enc-b7881d527ba9ebaa6130c0393bf5922b6c78c0ecf07a6646c8ac9a609b1894e0/islands-middle" alt="" width="36" height="36" class="review__avatar" />
                              </div>
                              <div class="review">
                                <div class="review__content">
                                    <div class="review__name" data-name="feedback-user-name">Юлия К.</div>
                                    <div class="review__meta" data-name="feedback-user-meta">
                                      <div class="review__stars stars stars_10" title="Рейтинг 5 звезд" data-name="feedback-user-stars"></div>
                                      <div class="review__date" data-name="feedback-user-date">14 марта</div>
                                    </div>
                                    <input type="checkbox" id="review-1-desktop" class="review__switcher" />
                                    <div class="review__text-wrapper">
                                      <div class="review__text" data-name="feedback-user-review-text"> 
                                        В Ауруме на Б Старогленищевском переулке дали максимальную сумму по Москве очень быстро за золото 585,очень вежливая сотрудница. Спасибо огромное,рекомендуем!
                                      </div>
                                      <label for="review-1-desktop" tabindex="0" class="review__more" data-name="feedback-user-more-btn">Подробнее</label>
                                    </div>
                                </div>
                              </div>
                            </div>            <div class="rating__item" data-name="feedback-item">
                              <div class="review__user-img">
                                  <div class="review__avatar" data-name="feedback-user-avatar">
                                    <div class="avatar" style="background-color: #3c415e">Р</div>
                                  </div>
                              </div>
                              <div class="review">
                                <div class="review__content">
                                    <div class="review__name" data-name="feedback-user-name">роман</div>
                                    <div class="review__meta" data-name="feedback-user-meta">
                                      <div class="review__stars stars stars_10" title="Рейтинг 5 звезд" data-name="feedback-user-stars"></div>
                                      <div class="review__date" data-name="feedback-user-date">10 марта</div>
                                    </div>
                                    <input type="checkbox" id="review-3-desktop" class="review__switcher" />
                                    <div class="review__text-wrapper">
                                      <div class="review__text" data-name="feedback-user-review-text"> 
                                        Очень приятная женщина приемщик по адресу Маросейка. Предложили адекватную цену. Приятно было взаимодействовать.
                                      </div>
                                      <label for="review-3-desktop" tabindex="0" class="review__more" data-name="feedback-user-more-btn">Подробнее</label>
                                    </div>
                                </div>
                              </div>
                            </div>            <div class="rating__item" data-name="feedback-item">
                              <div class="review__user-img">
                                  <img loading="lazy"
                                    srcset="https://avatars.mds.yandex.net/get-yapic/63032/enc-72d1dc56b0bc136e724fe050e45f2b65db4a450d2bd9dd7a3a037f7536a6d104/islands-middle, https://avatars.mds.yandex.net/get-yapic/63032/enc-72d1dc56b0bc136e724fe050e45f2b65db4a450d2bd9dd7a3a037f7536a6d104/islands-75 2x, https://avatars.mds.yandex.net/get-yapic/63032/enc-72d1dc56b0bc136e724fe050e45f2b65db4a450d2bd9dd7a3a037f7536a6d104/islands-150 3x"
                                    src="https://avatars.mds.yandex.net/get-yapic/63032/enc-72d1dc56b0bc136e724fe050e45f2b65db4a450d2bd9dd7a3a037f7536a6d104/islands-middle" alt="" width="36" height="36" class="review__avatar" />
                              </div>
                              <div class="review">
                                <div class="review__content">
                                    <div class="review__name" data-name="feedback-user-name">Альберт Р.</div>
                                    <div class="review__meta" data-name="feedback-user-meta">
                                      <div class="review__stars stars stars_10" title="Рейтинг 5 звезд" data-name="feedback-user-stars"></div>
                                      <div class="review__date" data-name="feedback-user-date">8 марта</div>
                                    </div>
                                    <input type="checkbox" id="review-5-desktop" class="review__switcher" />
                                    <div class="review__text-wrapper">
                                      <div class="review__text" data-name="feedback-user-review-text"> 
                                        Консультант Екатерина  встретила душевно и радужно, все объяснила , четко и на пальцах, Оценка хорошая ! Цены высокие и это правда ! Рекомендую !
                                      </div>
                                      <label for="review-5-desktop" tabindex="0" class="review__more" data-name="feedback-user-more-btn">Подробнее</label>
                                    </div>
                                </div>
                              </div>
                            </div>            <div class="rating__item" data-name="feedback-item">
                              <div class="review__user-img">
                                  <img loading="lazy"
                                    srcset="https://avatars.mds.yandex.net/get-yapic/68143/65j1xAx3KqzIOeJK9nnHYDmlQvw-1/islands-middle, https://avatars.mds.yandex.net/get-yapic/68143/65j1xAx3KqzIOeJK9nnHYDmlQvw-1/islands-75 2x, https://avatars.mds.yandex.net/get-yapic/68143/65j1xAx3KqzIOeJK9nnHYDmlQvw-1/islands-150 3x"
                                    src="https://avatars.mds.yandex.net/get-yapic/68143/65j1xAx3KqzIOeJK9nnHYDmlQvw-1/islands-middle" alt="" width="36" height="36" class="review__avatar" />
                              </div>
                              <div class="review">
                                <div class="review__content">
                                    <div class="review__name" data-name="feedback-user-name">Vale Spangs</div>
                                    <div class="review__meta" data-name="feedback-user-meta">
                                      <div class="review__stars stars stars_10" title="Рейтинг 5 звезд" data-name="feedback-user-stars"></div>
                                      <div class="review__date" data-name="feedback-user-date">12 февраля</div>
                                    </div>
                                    <input type="checkbox" id="review-7-desktop" class="review__switcher" />
                                    <div class="review__text-wrapper">
                                      <div class="review__text" data-name="feedback-user-review-text"> 
                                        Хорошее место. Сотрудник оказался отзывчивым, смог проконсультировать, дал всю необходимую информацию. Выгодная продажа золота и изделий. Спасибо за помощь. 
                                      </div>
                                      <label for="review-7-desktop" tabindex="0" class="review__more" data-name="feedback-user-more-btn">Подробнее</label>
                                    </div>
                                </div>
                              </div>
                            </div>            <div class="rating__item" data-name="feedback-item">
                              <div class="review__user-img">
                                  <div class="review__avatar" data-name="feedback-user-avatar">
                                    <div class="avatar" style="background-color: #facf5a">О</div>
                                  </div>
                              </div>
                              <div class="review">
                                <div class="review__content">
                                    <div class="review__name" data-name="feedback-user-name">Ольга Щ.</div>
                                    <div class="review__meta" data-name="feedback-user-meta">
                                      <div class="review__stars stars stars_10" title="Рейтинг 5 звезд" data-name="feedback-user-stars"></div>
                                      <div class="review__date" data-name="feedback-user-date">7 февраля</div>
                                    </div>
                                    <input type="checkbox" id="review-9-desktop" class="review__switcher" />
                                    <div class="review__text-wrapper">
                                      <div class="review__text" data-name="feedback-user-review-text"> 
                                        Аурум, скупка которой я доверяю и не изменяю. Была у них и на Арбате и на Ленинградке. Рада, что они не стоят на месте, развиваются, открывают новые отделения.
                            Всегда четко, быстро и честно. Спасибо за профессионализм. 
                                      </div>
                                      <label for="review-9-desktop" tabindex="0" class="review__more" data-name="feedback-user-more-btn">Подробнее</label>
                                    </div>
                                </div>
                              </div>
                            </div>      </div>
                      <button class="rating__btn-more" data-name="rating-feedback-btn-more">Показать ещё</button>
                    </div>
                    <div class="rating-mobile">
                        <div class="rating__item" data-name="feedback-item">
                          <div class="review__user-img">
                              <img loading="lazy"
                                srcset="https://avatars.mds.yandex.net/get-yapic/21493/enc-c898e5c6cc6e3bbb4b184a48258bbbda75e174156018245c4cfe7b34b4e2e489/islands-middle, https://avatars.mds.yandex.net/get-yapic/21493/enc-c898e5c6cc6e3bbb4b184a48258bbbda75e174156018245c4cfe7b34b4e2e489/islands-75 2x, https://avatars.mds.yandex.net/get-yapic/21493/enc-c898e5c6cc6e3bbb4b184a48258bbbda75e174156018245c4cfe7b34b4e2e489/islands-150 3x"
                                src="https://avatars.mds.yandex.net/get-yapic/21493/enc-c898e5c6cc6e3bbb4b184a48258bbbda75e174156018245c4cfe7b34b4e2e489/islands-middle" alt="" width="36" height="36" class="review__avatar" />
                          </div>
                          <div class="review">
                            <div class="review__content">
                                <div class="review__name" data-name="feedback-user-name">Аурелия Ф.</div>
                                <div class="review__meta" data-name="feedback-user-meta">
                                  <div class="review__stars stars stars_10" title="Рейтинг 5 звезд" data-name="feedback-user-stars"></div>
                                  <div class="review__date" data-name="feedback-user-date">15 марта</div>
                                </div>
                                <input type="checkbox" id="review-0-mobile" class="review__switcher" />
                                <div class="review__text-wrapper">
                                  <div class="review__text" data-name="feedback-user-review-text"> 
                                    Расположение офиса скупки Aurum на Маросейке очень удобное: рядом с метро и легко найти. Сотрудница - настоящий профессионал, очень вежлива и отзывчива. С комфортом и в приятной обстановке продала золото по выгодной цене. Большое спасибо.
                                  </div>
                                  <label for="review-0-mobile" tabindex="0" class="review__more" data-name="feedback-user-more-btn">Подробнее</label>
                                </div>
                            </div>
                          </div>
                        </div>        <div class="rating__item" data-name="feedback-item">
                          <div class="review__user-img">
                              <img loading="lazy"
                                srcset="https://avatars.mds.yandex.net/get-yapic/60687/enc-b7881d527ba9ebaa6130c0393bf5922b6c78c0ecf07a6646c8ac9a609b1894e0/islands-middle, https://avatars.mds.yandex.net/get-yapic/60687/enc-b7881d527ba9ebaa6130c0393bf5922b6c78c0ecf07a6646c8ac9a609b1894e0/islands-75 2x, https://avatars.mds.yandex.net/get-yapic/60687/enc-b7881d527ba9ebaa6130c0393bf5922b6c78c0ecf07a6646c8ac9a609b1894e0/islands-150 3x"
                                src="https://avatars.mds.yandex.net/get-yapic/60687/enc-b7881d527ba9ebaa6130c0393bf5922b6c78c0ecf07a6646c8ac9a609b1894e0/islands-middle" alt="" width="36" height="36" class="review__avatar" />
                          </div>
                          <div class="review">
                            <div class="review__content">
                                <div class="review__name" data-name="feedback-user-name">Юлия К.</div>
                                <div class="review__meta" data-name="feedback-user-meta">
                                  <div class="review__stars stars stars_10" title="Рейтинг 5 звезд" data-name="feedback-user-stars"></div>
                                  <div class="review__date" data-name="feedback-user-date">14 марта</div>
                                </div>
                                <input type="checkbox" id="review-1-mobile" class="review__switcher" />
                                <div class="review__text-wrapper">
                                  <div class="review__text" data-name="feedback-user-review-text"> 
                                    В Ауруме на Б Старогленищевском переулке дали максимальную сумму по Москве очень быстро за золото 585,очень вежливая сотрудница. Спасибо огромное,рекомендуем!
                                  </div>
                                  <label for="review-1-mobile" tabindex="0" class="review__more" data-name="feedback-user-more-btn">Подробнее</label>
                                </div>
                            </div>
                          </div>
                        </div>        <div class="rating__item" data-name="feedback-item">
                          <div class="review__user-img">
                              <img loading="lazy"
                                srcset="https://avatars.mds.yandex.net/get-yapic/39460/Itss9WQoRLK4QGxq4E4anCzU88-1/islands-middle, https://avatars.mds.yandex.net/get-yapic/39460/Itss9WQoRLK4QGxq4E4anCzU88-1/islands-75 2x, https://avatars.mds.yandex.net/get-yapic/39460/Itss9WQoRLK4QGxq4E4anCzU88-1/islands-150 3x"
                                src="https://avatars.mds.yandex.net/get-yapic/39460/Itss9WQoRLK4QGxq4E4anCzU88-1/islands-middle" alt="" width="36" height="36" class="review__avatar" />
                          </div>
                          <div class="review">
                            <div class="review__content">
                                <div class="review__name" data-name="feedback-user-name">Дмитрий С.</div>
                                <div class="review__meta" data-name="feedback-user-meta">
                                  <div class="review__stars stars stars_10" title="Рейтинг 5 звезд" data-name="feedback-user-stars"></div>
                                  <div class="review__date" data-name="feedback-user-date">12 марта</div>
                                </div>
                                <input type="checkbox" id="review-2-mobile" class="review__switcher" />
                                <div class="review__text-wrapper">
                                  <div class="review__text" data-name="feedback-user-review-text"> 
                                    Лучшая цена в мск которую я смог найти , все быстро и четко , вежливо обслужили , и пошли на встречу , в следующий раз только сюда.
                                  </div>
                                  <label for="review-2-mobile" tabindex="0" class="review__more" data-name="feedback-user-more-btn">Подробнее</label>
                                </div>
                            </div>
                          </div>
                        </div>        <div class="rating__item" data-name="feedback-item">
                          <div class="review__user-img">
                              <div class="review__avatar" data-name="feedback-user-avatar">
                                <div class="avatar" style="background-color: #3c415e">Р</div>
                              </div>
                          </div>
                          <div class="review">
                            <div class="review__content">
                                <div class="review__name" data-name="feedback-user-name">роман</div>
                                <div class="review__meta" data-name="feedback-user-meta">
                                  <div class="review__stars stars stars_10" title="Рейтинг 5 звезд" data-name="feedback-user-stars"></div>
                                  <div class="review__date" data-name="feedback-user-date">10 марта</div>
                                </div>
                                <input type="checkbox" id="review-3-mobile" class="review__switcher" />
                                <div class="review__text-wrapper">
                                  <div class="review__text" data-name="feedback-user-review-text"> 
                                    Очень приятная женщина приемщик по адресу Маросейка. Предложили адекватную цену. Приятно было взаимодействовать.
                                  </div>
                                  <label for="review-3-mobile" tabindex="0" class="review__more" data-name="feedback-user-more-btn">Подробнее</label>
                                </div>
                            </div>
                          </div>
                        </div>        <div class="rating__item" data-name="feedback-item">
                          <div class="review__user-img">
                              <div class="review__avatar" data-name="feedback-user-avatar">
                                <div class="avatar" style="background-color: #33313b">A</div>
                              </div>
                          </div>
                          <div class="review">
                            <div class="review__content">
                                <div class="review__name" data-name="feedback-user-name">alexey yarovoy</div>
                                <div class="review__meta" data-name="feedback-user-meta">
                                  <div class="review__stars stars stars_10" title="Рейтинг 5 звезд" data-name="feedback-user-stars"></div>
                                  <div class="review__date" data-name="feedback-user-date">9 марта</div>
                                </div>
                                <input type="checkbox" id="review-4-mobile" class="review__switcher" />
                                <div class="review__text-wrapper">
                                  <div class="review__text" data-name="feedback-user-review-text"> 
                                    Большое спасибо . Все прошло успешно , все остались довольны . Всем советую работают честно . 
                                  </div>
                                  <label for="review-4-mobile" tabindex="0" class="review__more" data-name="feedback-user-more-btn">Подробнее</label>
                                </div>
                            </div>
                          </div>
                        </div>        <div class="rating__item" data-name="feedback-item">
                          <div class="review__user-img">
                              <img loading="lazy"
                                srcset="https://avatars.mds.yandex.net/get-yapic/63032/enc-72d1dc56b0bc136e724fe050e45f2b65db4a450d2bd9dd7a3a037f7536a6d104/islands-middle, https://avatars.mds.yandex.net/get-yapic/63032/enc-72d1dc56b0bc136e724fe050e45f2b65db4a450d2bd9dd7a3a037f7536a6d104/islands-75 2x, https://avatars.mds.yandex.net/get-yapic/63032/enc-72d1dc56b0bc136e724fe050e45f2b65db4a450d2bd9dd7a3a037f7536a6d104/islands-150 3x"
                                src="https://avatars.mds.yandex.net/get-yapic/63032/enc-72d1dc56b0bc136e724fe050e45f2b65db4a450d2bd9dd7a3a037f7536a6d104/islands-middle" alt="" width="36" height="36" class="review__avatar" />
                          </div>
                          <div class="review">
                            <div class="review__content">
                                <div class="review__name" data-name="feedback-user-name">Альберт Р.</div>
                                <div class="review__meta" data-name="feedback-user-meta">
                                  <div class="review__stars stars stars_10" title="Рейтинг 5 звезд" data-name="feedback-user-stars"></div>
                                  <div class="review__date" data-name="feedback-user-date">8 марта</div>
                                </div>
                                <input type="checkbox" id="review-5-mobile" class="review__switcher" />
                                <div class="review__text-wrapper">
                                  <div class="review__text" data-name="feedback-user-review-text"> 
                                    Консультант Екатерина  встретила душевно и радужно, все объяснила , четко и на пальцах, Оценка хорошая ! Цены высокие и это правда ! Рекомендую !
                                  </div>
                                  <label for="review-5-mobile" tabindex="0" class="review__more" data-name="feedback-user-more-btn">Подробнее</label>
                                </div>
                            </div>
                          </div>
                        </div>        <div class="rating__item" data-name="feedback-item">
                          <div class="review__user-img">
                              <div class="review__avatar" data-name="feedback-user-avatar">
                                <div class="avatar" style="background-color: #e88a1a">Л</div>
                              </div>
                          </div>
                          <div class="review">
                            <div class="review__content">
                                <div class="review__name" data-name="feedback-user-name">Лариса Д.</div>
                                <div class="review__meta" data-name="feedback-user-meta">
                                  <div class="review__stars stars stars_10" title="Рейтинг 5 звезд" data-name="feedback-user-stars"></div>
                                  <div class="review__date" data-name="feedback-user-date">23 февраля</div>
                                </div>
                                <input type="checkbox" id="review-6-mobile" class="review__switcher" />
                                <div class="review__text-wrapper">
                                  <div class="review__text" data-name="feedback-user-review-text"> 
                                    Была в скупке на Маросейке 19 февраля. Очень вежливый приёмщик , компетентный и проффесиональный, всё объяснила, рассказала. Оценка очень корректная, цены высокие. Всё сдала, всем довольна. Обязательно ещё буду обращаться.
                                  </div>
                                  <label for="review-6-mobile" tabindex="0" class="review__more" data-name="feedback-user-more-btn">Подробнее</label>
                                </div>
                            </div>
                          </div>
                        </div>        <div class="rating__item" data-name="feedback-item">
                          <div class="review__user-img">
                              <img loading="lazy"
                                srcset="https://avatars.mds.yandex.net/get-yapic/68143/65j1xAx3KqzIOeJK9nnHYDmlQvw-1/islands-middle, https://avatars.mds.yandex.net/get-yapic/68143/65j1xAx3KqzIOeJK9nnHYDmlQvw-1/islands-75 2x, https://avatars.mds.yandex.net/get-yapic/68143/65j1xAx3KqzIOeJK9nnHYDmlQvw-1/islands-150 3x"
                                src="https://avatars.mds.yandex.net/get-yapic/68143/65j1xAx3KqzIOeJK9nnHYDmlQvw-1/islands-middle" alt="" width="36" height="36" class="review__avatar" />
                          </div>
                          <div class="review">
                            <div class="review__content">
                                <div class="review__name" data-name="feedback-user-name">Vale Spangs</div>
                                <div class="review__meta" data-name="feedback-user-meta">
                                  <div class="review__stars stars stars_10" title="Рейтинг 5 звезд" data-name="feedback-user-stars"></div>
                                  <div class="review__date" data-name="feedback-user-date">12 февраля</div>
                                </div>
                                <input type="checkbox" id="review-7-mobile" class="review__switcher" />
                                <div class="review__text-wrapper">
                                  <div class="review__text" data-name="feedback-user-review-text"> 
                                    Хорошее место. Сотрудник оказался отзывчивым, смог проконсультировать, дал всю необходимую информацию. Выгодная продажа золота и изделий. Спасибо за помощь. 
                                  </div>
                                  <label for="review-7-mobile" tabindex="0" class="review__more" data-name="feedback-user-more-btn">Подробнее</label>
                                </div>
                            </div>
                          </div>
                        </div>        <div class="rating__item" data-name="feedback-item">
                          <div class="review__user-img">
                              <div class="review__avatar" data-name="feedback-user-avatar">
                                <div class="avatar" style="background-color: #007880">А</div>
                              </div>
                          </div>
                          <div class="review">
                            <div class="review__content">
                                <div class="review__name" data-name="feedback-user-name">анатолий агешин</div>
                                <div class="review__meta" data-name="feedback-user-meta">
                                  <div class="review__stars stars stars_10" title="Рейтинг 5 звезд" data-name="feedback-user-stars"></div>
                                  <div class="review__date" data-name="feedback-user-date">11 февраля</div>
                                </div>
                                <input type="checkbox" id="review-8-mobile" class="review__switcher" />
                                <div class="review__text-wrapper">
                                  <div class="review__text" data-name="feedback-user-review-text"> 
                                    Все отлично и качественно! 
                                  </div>
                                  <label for="review-8-mobile" tabindex="0" class="review__more" data-name="feedback-user-more-btn">Подробнее</label>
                                </div>
                            </div>
                          </div>
                        </div>        <div class="rating__item" data-name="feedback-item">
                          <div class="review__user-img">
                              <div class="review__avatar" data-name="feedback-user-avatar">
                                <div class="avatar" style="background-color: #facf5a">О</div>
                              </div>
                          </div>
                          <div class="review">
                            <div class="review__content">
                                <div class="review__name" data-name="feedback-user-name">Ольга Щ.</div>
                                <div class="review__meta" data-name="feedback-user-meta">
                                  <div class="review__stars stars stars_10" title="Рейтинг 5 звезд" data-name="feedback-user-stars"></div>
                                  <div class="review__date" data-name="feedback-user-date">7 февраля</div>
                                </div>
                                <input type="checkbox" id="review-9-mobile" class="review__switcher" />
                                <div class="review__text-wrapper">
                                  <div class="review__text" data-name="feedback-user-review-text"> 
                                    Аурум, скупка которой я доверяю и не изменяю. Была у них и на Арбате и на Ленинградке. Рада, что они не стоят на месте, развиваются, открывают новые отделения.
                        Всегда четко, быстро и честно. Спасибо за профессионализм. 
                                  </div>
                                  <label for="review-9-mobile" tabindex="0" class="review__more" data-name="feedback-user-more-btn">Подробнее</label>
                                </div>
                            </div>
                          </div>
                        </div>      <button class="rating__btn-more">Показать ещё</button>
                    </div>
                  </div>
                </div>
        </div>

        <div class="layout__section layout__section_photos" id="photos" data-name="block-photos">
                <div class="photos">
                  <h2 class="photos__title">Фото</h2>
                  <div class="photos__list" data-name="photos-list">
                    <div class="photos__col" data-name="photos-in-column">
                          <a
                            href="https://avatars.mds.yandex.net/get-altay/5457654/2a0000017e9bf1414ea042c2f715ef817892/XXXL"
                            target="_blank" aria-label="Показать фото"
                            class="photos__item photos__item_desktop_hidden focused-within focused-within_yellow"
                            data-photo-count="0"
                            data-name="photo-list-item"
                          >
                            <img loading="lazy" srcset="https://avatars.mds.yandex.net/get-altay/5457654/2a0000017e9bf1414ea042c2f715ef817892/L, https://avatars.mds.yandex.net/get-altay/5457654/2a0000017e9bf1414ea042c2f715ef817892/XL 2x, https://avatars.mds.yandex.net/get-altay/5457654/2a0000017e9bf1414ea042c2f715ef817892/XXL 3x"
                              src="https://avatars.mds.yandex.net/get-altay/5457654/2a0000017e9bf1414ea042c2f715ef817892/L" alt="" class="photos__photo" data-name="image-in-item"/>
                          </a>          <a
                            href="https://avatars.mds.yandex.net/get-altay/5615085/2a0000017e9bf1a28e5de6d56b07493df3f3/XXXL"
                            target="_blank" aria-label="Показать фото"
                            class="photos__item photos__item_desktop_hidden focused-within focused-within_yellow"
                            data-photo-count="4"
                            data-name="photo-list-item"
                          >
                            <img loading="lazy" srcset="https://avatars.mds.yandex.net/get-altay/5615085/2a0000017e9bf1a28e5de6d56b07493df3f3/L, https://avatars.mds.yandex.net/get-altay/5615085/2a0000017e9bf1a28e5de6d56b07493df3f3/XL 2x, https://avatars.mds.yandex.net/get-altay/5615085/2a0000017e9bf1a28e5de6d56b07493df3f3/XXL 3x"
                              src="https://avatars.mds.yandex.net/get-altay/5615085/2a0000017e9bf1a28e5de6d56b07493df3f3/L" alt="" class="photos__photo" data-name="image-in-item"/>
                          </a>          <a
                            href="https://avatars.mds.yandex.net/get-altay/5491685/2a0000017ea18b15a07106757bc056dda009/XXXL"
                            target="_blank" aria-label="Показать фото"
                            class="photos__item photos__item_desktop_hidden focused-within focused-within_yellow"
                            data-photo-count="6"
                            data-name="photo-list-item"
                          >
                            <img loading="lazy" srcset="https://avatars.mds.yandex.net/get-altay/5491685/2a0000017ea18b15a07106757bc056dda009/L, https://avatars.mds.yandex.net/get-altay/5491685/2a0000017ea18b15a07106757bc056dda009/XL 2x, https://avatars.mds.yandex.net/get-altay/5491685/2a0000017ea18b15a07106757bc056dda009/XXL 3x"
                              src="https://avatars.mds.yandex.net/get-altay/5491685/2a0000017ea18b15a07106757bc056dda009/L" alt="" class="photos__photo" data-name="image-in-item"/>
                          </a>    </div>
                    <div class="photos__col" data-name="photos-in-column">
                          <a
                            href="https://avatars.mds.yandex.net/get-altay/5104421/2a0000017e9bfd6c86945b370b4809f5d6e0/XXXL"
                            target="_blank" aria-label="Показать фото"
                            class="photos__item photos__item_desktop_hidden focused-within focused-within_yellow"
                            data-photo-count="1"
                            data-name="photo-list-item"
                          >
                            <img loading="lazy" srcset="https://avatars.mds.yandex.net/get-altay/5104421/2a0000017e9bfd6c86945b370b4809f5d6e0/L, https://avatars.mds.yandex.net/get-altay/5104421/2a0000017e9bfd6c86945b370b4809f5d6e0/XL 2x, https://avatars.mds.yandex.net/get-altay/5104421/2a0000017e9bfd6c86945b370b4809f5d6e0/XXL 3x"
                              src="https://avatars.mds.yandex.net/get-altay/5104421/2a0000017e9bfd6c86945b370b4809f5d6e0/L" alt="" class="photos__photo" data-name="image-in-item"/>
                          </a>          <a
                            href="https://avatars.mds.yandex.net/get-altay/5517178/2a0000017ec072229fb2ae11a568f8c8a158/XXXL"
                            target="_blank" aria-label="Показать фото"
                            class="photos__item photos__item_desktop_hidden focused-within focused-within_yellow"
                            data-photo-count="3"
                            data-name="photo-list-item"
                          >
                            <img loading="lazy" srcset="https://avatars.mds.yandex.net/get-altay/5517178/2a0000017ec072229fb2ae11a568f8c8a158/L, https://avatars.mds.yandex.net/get-altay/5517178/2a0000017ec072229fb2ae11a568f8c8a158/XL 2x, https://avatars.mds.yandex.net/get-altay/5517178/2a0000017ec072229fb2ae11a568f8c8a158/XXL 3x"
                              src="https://avatars.mds.yandex.net/get-altay/5517178/2a0000017ec072229fb2ae11a568f8c8a158/L" alt="" class="photos__photo" data-name="image-in-item"/>
                          </a>    </div>
                    <div class="photos__col" data-name="photos-in-column">
                          <a
                            href="https://avatars.mds.yandex.net/get-altay/5476806/2a0000017e9bf1723c60803fdf3e9f5d793c/XXXL"
                            target="_blank" aria-label="Показать фото"
                            class="photos__item photos__item_desktop_hidden focused-within focused-within_yellow"
                            data-photo-count="2"
                            data-name="photo-list-item"
                          >
                            <img loading="lazy" srcset="https://avatars.mds.yandex.net/get-altay/5476806/2a0000017e9bf1723c60803fdf3e9f5d793c/L, https://avatars.mds.yandex.net/get-altay/5476806/2a0000017e9bf1723c60803fdf3e9f5d793c/XL 2x, https://avatars.mds.yandex.net/get-altay/5476806/2a0000017e9bf1723c60803fdf3e9f5d793c/XXL 3x"
                              src="https://avatars.mds.yandex.net/get-altay/5476806/2a0000017e9bf1723c60803fdf3e9f5d793c/L" alt="" class="photos__photo" data-name="image-in-item"/>
                          </a>          <a
                            href="https://avatars.mds.yandex.net/get-altay/5482016/2a0000017e9bf7a8fb2facfb3b47ea0a43a6/XXXL"
                            target="_blank" aria-label="Показать фото"
                            class="photos__item photos__item_desktop_hidden focused-within focused-within_yellow"
                            data-photo-count="5"
                            data-name="photo-list-item"
                          >
                            <img loading="lazy" srcset="https://avatars.mds.yandex.net/get-altay/5482016/2a0000017e9bf7a8fb2facfb3b47ea0a43a6/L, https://avatars.mds.yandex.net/get-altay/5482016/2a0000017e9bf7a8fb2facfb3b47ea0a43a6/XL 2x, https://avatars.mds.yandex.net/get-altay/5482016/2a0000017e9bf7a8fb2facfb3b47ea0a43a6/XXL 3x"
                              src="https://avatars.mds.yandex.net/get-altay/5482016/2a0000017e9bf7a8fb2facfb3b47ea0a43a6/L" alt="" class="photos__photo" data-name="image-in-item"/>
                          </a>    </div>
                  </div>
                  <div class="photos__more photos__more_desktop">
                    <button
                      class="photos__more-button button button_ghost"
                      data-goal="site.photos.click_more"
                      data-name="photos-list-btn-more"
                    >Ещё {counter}</button>
                  </div>
                </div>        </div>



    <div class="layout__section layout__section_contacts" id="contacts" data-name="block-contacts">
            <div class="contacts">
              <h2 class="contacts__title">Контакты</h2>
                <div class="contacts__meta">
                    <div class="contacts__info-wrapper">
                      <span class="contacts__info" data-name="contacts-company-addres">Россия, Москва, улица Маросейка, 6-8с1</span>
                      <span class="contacts__map-link-wrapper">
                      <a
                        href="https://yandex.ru/maps?ll=37.63453%2C55.757183&mode=routes&rtext=~55.757183%2C37.63453&z=17"
                        target="_blank"
                        rel="noreferrer noopener"
                        data-goal="site.maps.click_route"
                        data-goal-link="https://yandex.ru/maps?ll=37.63453%2C55.757183&mode=routes&rtext=~55.757183%2C37.63453&z=17"
                        class="contacts__map-link"
                        data-name="contacts-make-route-link" >открыть на картах</a>
                    </span>
                    </div>
                </div>
            
              <div class="links">
              
                              <div class="links__link" data-name="gdu-aka-cta">
                                  <a
                                      href="tel:+79998173750"
                                      data-goal-link="tel:+79998173750"
                                      title="Позвонить"
                                      target="_blank"
                                      rel="noreferrer noopener"
                                      data-link-type="phone"
                                      data-goal="site.contacts.click.phone"
                                      data-goal-type="phone"
              
                                      data-goal-substitution-phone="false"
              
                                      data-tooltip="Показать номер"
              
                                      class="button button_gray button_icon"
                                  >
                                      <svg width="24px" class="button__icon" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
              <path d="M7.8992 16.1003C1.71202 9.91313 2.10865 5.13406 4.93707 3.01274C5.14328 2.85808 5.34662 2.70651 5.5471 2.55803L5.54708 2.55801C6.21282 2.06494 7.15221 2.20492 7.64528 2.87065C7.65431 2.88285 7.66316 2.89518 7.67182 2.90765L9.24358 5.1703C9.68111 5.80017 9.57306 6.65862 8.99309 7.16042L7.5696 8.39207C7.08994 8.80708 6.92316 9.47893 7.15306 10.0701C7.61299 11.2527 8.56171 12.5628 9.9992 14.0003C11.4365 15.4376 12.7462 16.3861 13.9284 16.8457L13.9284 16.8456C14.5195 17.0755 15.1913 16.9087 15.6062 16.429L16.838 15.0054C17.3398 14.4254 18.1983 14.3173 18.8281 14.7549L21.0936 16.3286C21.774 16.8012 21.9424 17.7359 21.4697 18.4163C21.4614 18.4284 21.4528 18.4403 21.4441 18.4521C21.2953 18.6533 21.1434 18.8573 20.9884 19.0641C18.8671 21.8925 14.0864 22.2875 7.8992 16.1003Z" fill="currentColor"/>
              </svg>
              
              
                                          <span data-device="mobile" class="button__label">
                                              +7 (999) 817-37-50
                                          </span>
                                          <div data-device="desktop" class="button__label button__label_with-gradient">
                                              +7 (999) 817-37-50
                                              <div class="button__gradient">Показать</div>
                                          </div>
                                  </a>
                              </div>
                              <div class="links__link" data-name="gdu-aka-cta">
                                  <a
                                      href="https://yandex.ru/maps?ll=37.63453%2C55.757183&mode=routes&rtext=~55.757183%2C37.63453&z=17"
                                      data-goal-link="https://yandex.ru/maps?ll=37.63453%2C55.757183&mode=routes&rtext=~55.757183%2C37.63453&z=17"
                                      title="Как доехать"
                                      target="_blank"
                                      rel="noreferrer noopener"
                                      data-link-type="route"
                                      data-goal="site.contacts.click.route"
                                      data-goal-type="route"
              
              
              
                                      class="button button_gray button_icon"
                                  >
                                      <svg width="24px" class="button__icon" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
              <path d="M6.2927 5.20682L9.7927 8.70682C9.9827 8.89682 10.2387 8.99982 10.4997 8.99982C10.5807 8.99982 10.6627 8.99082 10.7447 8.96982C11.0857 8.88382 11.3567 8.62482 11.4577 8.28782L12.9577 3.28782C13.0637 2.93482 12.9667 2.55382 12.7067 2.29282C12.4477 2.03282 12.0677 1.93682 11.7127 2.04182L6.7127 3.54182C6.3757 3.64382 6.1167 3.91482 6.0307 4.25582C5.9447 4.59682 6.0437 4.95782 6.2927 5.20682Z" fill="currentColor"/>
              <path d="M4.95908 8.15722C3.25159 9.65809 3.0081 12.3251 4.41208 14.1248C5.82555 15.9366 8.40258 16.2316 10.1685 14.7828L15.0489 10.779C15.9722 10.0215 17.3246 10.1769 18.0641 11.1248C18.8128 12.0846 18.6808 13.5245 17.7708 14.3244L16.7282 15.2408C16.3193 15.6002 16.2719 16.2315 16.6224 16.6509C16.9729 17.0702 17.5885 17.1188 17.9974 16.7593L19.04 15.8429C20.7484 14.3413 20.9925 11.6771 19.587 9.87538C18.1751 8.06554 15.5955 7.76931 13.8305 9.21731L8.9502 13.2211C8.02567 13.9796 6.67587 13.8251 5.935 12.8754C5.18763 11.9173 5.31933 10.4747 6.22831 9.67573L6.77 9.26C7.1789 8.90058 7.23049 8.26933 6.88 7.85C6.52951 7.43067 5.9089 7.38058 5.5 7.74L4.95908 8.15722Z" fill="currentColor"/>
              <path d="M10 19.0001C10 17.3432 11.3431 16.0001 13 16.0001C14.6569 16.0001 16 17.3432 16 19.0001C16 20.6569 14.6569 22.0001 13 22.0001C11.3431 22.0001 10 20.6569 10 19.0001Z" fill="currentColor"/>
              </svg>
              
              
                                          <span class="button__label">Как доехать</span>
                                  </a>
                              </div>
              
              
              
                          <div class="links__social-container">
                                      <div class="links__link links__link_social" data-name="gdu-social">
                                          <a href="https://pokupaem-zoloto.ru/"
                                             title="Сайт"
                                             target="_blank"
                                             rel="noreferrer noopener"
                                             data-goal="site.contacts.click.website"
                                             data-goal-type="website"
                                             data-goal-link="https://pokupaem-zoloto.ru/"
                                             class="button button_gray button_icon"
                                          >
                                              <svg width="24px" class="button__icon" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
              <path fill-rule="evenodd" clip-rule="evenodd" d="M12 22C17.523 22 22 17.523 22 12C22 6.477 17.523 2 12 2C6.477 2 2 6.477 2 12C2 17.523 6.477 22 12 22ZM19.865 10.509C19.8132 10.516 19.7621 10.5271 19.712 10.542C18.733 10.837 17.657 11.064 16.484 11.222C16.364 8.341 15.589 5.971 14.651 4.355C17.317 5.303 19.338 7.64 19.865 10.509ZM19.982 12.547C19.765 15.84 17.604 18.595 14.651 19.645C15.538 18.117 16.279 15.915 16.459 13.243C17.6492 13.1 18.8269 12.8673 19.982 12.547V12.547ZM14.492 11.421C14.367 7.166 12.904 4 12 4C11.096 4 9.633 7.166 9.508 11.42C10.302 11.473 11.132 11.5 12 11.5C12.868 11.5 13.698 11.474 14.492 11.42V11.421ZM7.542 13.242C6.35152 13.0993 5.1735 12.867 4.018 12.547C4.235 15.84 6.396 18.595 9.349 19.645C8.462 18.117 7.721 15.915 7.541 13.242H7.542ZM7.516 11.222C7.636 8.341 8.411 5.971 9.349 4.355C6.683 5.303 4.662 7.64 4.135 10.509C4.186 10.516 4.237 10.527 4.288 10.542C5.34455 10.8528 6.42386 11.0802 7.516 11.222V11.222ZM14.448 13.428C13.6329 13.4771 12.8165 13.5011 12 13.5C11.153 13.5 10.337 13.476 9.551 13.428C9.828 17.247 11.157 20 12 20C12.843 20 14.172 17.248 14.448 13.428V13.428Z" fill="currentColor"/>
              </svg>
              
                                              <span class="button__label">Сайт</span>
                                          </a>
                                      </div>
                          </div>
              
                  </div>
                  <div
                    id="ymap"
                    class="contacts__map"
                    data-lon="37.63453"
                    data-lat="55.757183"
                    data-title="Скупка золота Аурум"
                    data-name="ya-address-map"
                  ></div>
            </div>    </div>
    <div class="footer">
        <div class="footer__powered-by">
            Создано на 
            <a href="https://yandex.ru/business/?utm_source=clients.site" class="footer__logo" target="_blank"
                rel="noreferrer noopener"
                data-name="created-by-bottom-link">
                  <svg width="122" height="24" viewBox="0 0 122 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="YBusiness-logo">
                  <path fill-rule="evenodd" clip-rule="evenodd" d="M24 12C24 18.6274 18.6274 24 12 24C5.37258 24 0 18.6274 0 12C0 5.37258 5.37258 0 12 0C18.6274 0 24 5.37258 24 12ZM15.8705 18.841V5.1449H12.4232C9.0888 5.1449 7.09914 6.80153 7.09914 9.57575C7.09914 11.7573 8.21532 13.0033 9.89171 14.2042L9.91993 14.2239L9.90018 14.2521L6.81128 18.8537H9.32868L12.7816 13.6933L11.5991 12.8961C10.1104 11.8857 9.40206 11.111 9.40206 9.43464C9.40206 7.87114 10.5366 6.937 12.4359 6.937H13.507H13.5422V6.97227V18.841H15.8705Z" fill="currentColor"/>
                  <path fill-rule="evenodd" clip-rule="evenodd" d="M34.5339 9.80436L40.6665 9.80012C44.5329 9.80012 46.5325 11.533 46.5339 14.5993C46.5339 16.7329 45.4812 19.3998 40.6736 19.3998H30V4.60022H45.4657V7.93324H34.5325L34.5339 9.80436ZM40.1331 16.0654C41.334 16.0654 42 15.532 42 14.5993C42 13.6665 41.3326 13.1331 40.1331 13.1331H34.5325V16.0654H40.1331ZM76.2657 16.0667V16.1994C76.2657 18.333 73.9995 19.6665 69.7338 19.6665H69.2004C64.6665 19.6665 62.667 17.9322 62.667 15.6928V15.5348L67.0668 15.5333C67.1994 16.7328 68.2662 16.9995 69.5997 16.9995C71.0955 16.9995 71.8659 16.7328 71.8659 15.9327C71.8659 15.1199 71.3269 14.8673 70.1896 14.8673L67.8669 14.8659V12.4656H70.1331C71.0673 12.4656 71.4666 12.1989 71.4666 11.5329C71.4666 10.8654 70.8006 10.4661 69.4671 10.4661C68.1336 10.4661 67.469 10.8654 67.3335 11.6655H62.7996V11.53C62.7996 9.26523 65.4666 8.0658 69.333 8.0658H69.5997C73.4661 8.0658 75.8664 9.13259 75.8664 10.9995V11.2662C75.8664 12.8664 74.3452 13.4689 73.4125 13.6679C74.5484 13.8866 76.2657 14.3339 76.2657 16.0667ZM102.309 15.9327H106.799C106.799 16.8668 105.984 19.6665 100.005 19.6651H99.4614C93.8904 19.6651 92.5315 16.6651 92.5315 14.0051V13.7257C92.5315 10.9995 93.7309 8.0658 99.4642 8.0658H99.865C105.865 8.0658 106.798 11.1321 106.798 14.3254V14.7318L96.9214 14.7304C97.0583 16.0639 97.9995 16.8654 99.9497 16.8654C101.868 16.8654 102.144 16.2822 102.282 15.9887L102.282 15.9882C102.292 15.9683 102.3 15.9497 102.309 15.9327ZM102.267 12.5983C102.267 11.6655 101.733 10.7328 99.5997 10.7328C97.7328 10.7328 97.0654 11.5329 96.9327 12.5997L102.267 12.5983ZM117.583 14.9999H122C122 16.6001 120.933 19.6664 115.199 19.665H114.933C109.199 19.665 108 16.1994 108 14.0658V13.6664C108 11.5343 109.133 8.06579 114.933 8.0672H115.199C120.864 8.06579 122 11.0009 122 12.6011H117.6C117.485 11.9336 116.932 11.0009 115.199 11.0009H114.933C113.2 11.0009 112.4 12.3344 112.4 13.8005V13.9331C112.4 15.4007 113.333 16.6001 114.933 16.6001H115.199C117.066 16.6001 117.467 15.5333 117.583 14.9999ZM86.9323 19.3998H91.1994V8.33392H86.9323V12.333H81.8664V8.33392H77.5992V19.3998H81.8664V15.3993H86.9323V19.3998ZM57.199 19.3998H61.4661V8.33392H57.0663L52.1331 14.7333V8.33392H47.866V19.3998H52.2658L57.199 13.0004V19.3998Z" fill="currentColor"/>
                  </svg>
            </a>
        </div>
        <div class="footer__bottom">
                <a data-role="complain" target="_blank" rel="noreferrer noopener"
                    class="footer__bottom-link"
                    data-name="footer-feedback-link">
                    Сообщить о нарушении
                </a>
            <a href="https://yandex.ru/legal/siteconstruct_termsofuse/"
                data-role="siteconstructTermsofuse" target="_blank" rel="noreferrer noopener"
                class="footer__bottom-link"
                data-name="footer-legal-info-link">
                Правовая информация
            </a>
        </div>
    </div></div>
<div class="fixed-cta"
     data-device="mobile"
     data-enabled-element-selector="#contactsGroup"
>
    <div class="fixed-cta__action">
            <div class="fixed-cta__action-button" data-name="fixed-cta-btn">
                <a
                    href="https://wa.me/79998173750?text&#x3D;%D0%92%D0%B0%D1%81%20%D0%BF%D1%80%D0%B8%D0%B2%D0%B5%D1%82%D1%81%D1%82%D0%B2%D1%83%D0%B5%D1%82%20%D0%BA%D0%BE%D0%BC%D0%BF%D0%B0%D0%BD%D0%B8%D1%8F%20Aurum"
                    data-goal-title="Написать в WhatsApp"
                  target="_blank"
                  rel="noreferrer noopener"
                
                  data-type="whatsapp"
                  data-role="actionButton"
                    data-goal="site.main_action.click.whatsapp"
                
                  data-goal-type="whatsapp"
                  data-goal-source="header"
                
                
                  class="button button_yellow button_large button button_mobile-compact button_mobile-compact-opened "
                
                  id=""
                >
                
                    <svg width="24px" class="button__icon" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
                <path fill-rule="evenodd" clip-rule="evenodd" d="M19.0835 4.90805C17.2029 3.03588 14.7064 2.00475 12.043 2C6.5537 2 2.09069 6.44761 2.08592 11.9073C2.08592 13.656 2.54415 15.3571 3.41289 16.8634L2 22L7.27923 20.622C8.73508 21.4108 10.3723 21.8289 12.0382 21.8289H12.043C17.5274 21.8289 21.9952 17.3813 22 11.9168C22 9.27013 20.9642 6.78023 19.0835 4.90805ZM12.043 20.1563C10.5537 20.1563 9.09785 19.7572 7.82816 19.0064L7.52745 18.8258L4.39618 19.6431L5.2315 16.602L5.0358 16.2884C4.20525 14.977 3.77088 13.4612 3.77088 11.9073C3.77088 7.3647 7.48449 3.67261 12.0477 3.67261C14.2578 3.67261 16.3341 4.53267 17.8998 6.08648C19.4606 7.64505 20.3198 9.71205 20.3198 11.9121C20.315 16.4595 16.6014 20.1563 12.043 20.1563ZM16.5823 13.9838C16.3341 13.8603 15.1122 13.2616 14.8831 13.1761C14.6539 13.0953 14.4869 13.0525 14.3246 13.2996C14.1575 13.5467 13.6802 14.1074 13.537 14.2689C13.3938 14.4353 13.2458 14.4543 12.9976 14.3307C12.7494 14.2072 11.9475 13.9458 10.9976 13.1C10.2578 12.4443 9.76134 11.6317 9.61337 11.3847C9.47017 11.1376 9.59904 11.0045 9.72315 10.881C9.83293 10.7717 9.97136 10.5911 10.0955 10.4486C10.2196 10.306 10.2625 10.2015 10.3437 10.0352C10.4248 9.86885 10.3866 9.7263 10.3246 9.60276C10.2625 9.47921 9.76611 8.25802 9.55609 7.76384C9.35561 7.27916 9.15036 7.34569 8.99761 7.34094C8.85441 7.33143 8.68735 7.33143 8.52029 7.33143C8.35322 7.33143 8.08592 7.39321 7.8568 7.6403C7.62769 7.88738 6.98807 8.4861 6.98807 9.70729C6.98807 10.9285 7.88067 12.1022 8.00477 12.2685C8.12888 12.4348 9.75656 14.9342 12.253 16.0081C12.8449 16.2647 13.3079 16.4167 13.6706 16.5308C14.2673 16.7208 14.8067 16.6923 15.2363 16.6306C15.7136 16.5593 16.7064 16.0318 16.9165 15.4521C17.1217 14.8724 17.1217 14.3782 17.0597 14.2737C16.9976 14.1692 16.8305 14.1074 16.5823 13.9838Z" fill="currentColor"/>
                </svg>
                
                
                      <span class="button__label">
                          Написать в WhatsApp
                      </span>
                </a>
            </div>
    </div>
</div><div class="modal modal_hidden light" id="modal-service">
  <div class="modal__body" data-name="service-modal-block">
    <button class="modal__close" data-name="service-modal-btn-close" data-close><svg class="modal__icon" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M1.79289 1.79289C1.40237 2.18342 1.40237 2.81658 1.79289 3.20711L6.58579 8L1.79289 12.7929C1.40237 13.1834 1.40237 13.8166 1.79289 14.2071C2.18342 14.5976 2.81658 14.5976 3.20711 14.2071L8 9.41421L12.7929 14.2071C13.1834 14.5976 13.8166 14.5976 14.2071 14.2071C14.5976 13.8166 14.5976 13.1834 14.2071 12.7929L9.41421 8L14.2071 3.20711C14.5976 2.81658 14.5976 2.18342 14.2071 1.79289C13.8166 1.40237 13.1834 1.40237 12.7929 1.79289L8 6.58579L3.20711 1.79289C2.81658 1.40237 2.18342 1.40237 1.79289 1.79289Z" fill="currentColor"/>
</svg>
</button>
    <div class="modal__content">
      <div class="service-modal__content">
        <div class="service-modal__column-left">
          <h1 class="service-modal__header"></h1>
          <div class="service-modal__details">
            <span class="service-modal__details-price"></span>
            <span class="service-modal__details-duration"></span>
          </div>
          <div class="service-modal__slider-preview">
            <div class="service-modal__slider-images">
              <img
                loading="lazy"
                class="service-modal__image"
                src=""
                alt=""
              >
            </div>
          </div>
          <div class="service-modal__description" data-name="service-modal-description"></div>
        </div>
        <div class="service-modal__column-right">
          <div class="service-modal__description"></div>
          <div class="service-modal__organization-info">
            <div class="service-modal__organization-info-main">
              <div class="service-modal__organization-info-main-data">
                <div class="service-modal__organization-info-name">Скупка золота Аурум</div>
                <div class="service-modal__organization-info-address" data-name="service-modal-address">Россия, Москва, улица Маросейка, 6-8с1</div>
              </div>
            </div>
            <div class="service-modal__organization-info-buttons" data-name="service-modal-gdu-block">
                <div class="links">
                
                                <div class="links__link" data-name="gdu-aka-cta">
                                    <a
                                        href="tel:+79998173750"
                                        data-goal-link="tel:+79998173750"
                                        title="Позвонить"
                                        target="_blank"
                                        rel="noreferrer noopener"
                                        data-link-type="phone"
                                        data-goal="site.contacts.click.phone"
                                        data-goal-type="phone"
                
                                        data-goal-substitution-phone="false"
                
                                        data-tooltip="Показать номер"
                
                                        class="button button_gray button_icon"
                                    >
                                        <svg width="24px" class="button__icon" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
                <path d="M7.8992 16.1003C1.71202 9.91313 2.10865 5.13406 4.93707 3.01274C5.14328 2.85808 5.34662 2.70651 5.5471 2.55803L5.54708 2.55801C6.21282 2.06494 7.15221 2.20492 7.64528 2.87065C7.65431 2.88285 7.66316 2.89518 7.67182 2.90765L9.24358 5.1703C9.68111 5.80017 9.57306 6.65862 8.99309 7.16042L7.5696 8.39207C7.08994 8.80708 6.92316 9.47893 7.15306 10.0701C7.61299 11.2527 8.56171 12.5628 9.9992 14.0003C11.4365 15.4376 12.7462 16.3861 13.9284 16.8457L13.9284 16.8456C14.5195 17.0755 15.1913 16.9087 15.6062 16.429L16.838 15.0054C17.3398 14.4254 18.1983 14.3173 18.8281 14.7549L21.0936 16.3286C21.774 16.8012 21.9424 17.7359 21.4697 18.4163C21.4614 18.4284 21.4528 18.4403 21.4441 18.4521C21.2953 18.6533 21.1434 18.8573 20.9884 19.0641C18.8671 21.8925 14.0864 22.2875 7.8992 16.1003Z" fill="currentColor"/>
                </svg>
                
                
                                            <span data-device="mobile" class="button__label">
                                                +7 (999) 817-37-50
                                            </span>
                                            <div data-device="desktop" class="button__label button__label_with-gradient">
                                                +7 (999) 817-37-50
                                                <div class="button__gradient">Показать</div>
                                            </div>
                                    </a>
                                </div>
                                <div class="links__link" data-name="gdu-aka-cta">
                                    <a
                                        href="https://yandex.ru/maps?ll=37.63453%2C55.757183&mode=routes&rtext=~55.757183%2C37.63453&z=17"
                                        data-goal-link="https://yandex.ru/maps?ll=37.63453%2C55.757183&mode=routes&rtext=~55.757183%2C37.63453&z=17"
                                        title="Как доехать"
                                        target="_blank"
                                        rel="noreferrer noopener"
                                        data-link-type="route"
                                        data-goal="site.contacts.click.route"
                                        data-goal-type="route"
                
                
                
                                        class="button button_gray button_icon"
                                    >
                                        <svg width="24px" class="button__icon" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
                <path d="M6.2927 5.20682L9.7927 8.70682C9.9827 8.89682 10.2387 8.99982 10.4997 8.99982C10.5807 8.99982 10.6627 8.99082 10.7447 8.96982C11.0857 8.88382 11.3567 8.62482 11.4577 8.28782L12.9577 3.28782C13.0637 2.93482 12.9667 2.55382 12.7067 2.29282C12.4477 2.03282 12.0677 1.93682 11.7127 2.04182L6.7127 3.54182C6.3757 3.64382 6.1167 3.91482 6.0307 4.25582C5.9447 4.59682 6.0437 4.95782 6.2927 5.20682Z" fill="currentColor"/>
                <path d="M4.95908 8.15722C3.25159 9.65809 3.0081 12.3251 4.41208 14.1248C5.82555 15.9366 8.40258 16.2316 10.1685 14.7828L15.0489 10.779C15.9722 10.0215 17.3246 10.1769 18.0641 11.1248C18.8128 12.0846 18.6808 13.5245 17.7708 14.3244L16.7282 15.2408C16.3193 15.6002 16.2719 16.2315 16.6224 16.6509C16.9729 17.0702 17.5885 17.1188 17.9974 16.7593L19.04 15.8429C20.7484 14.3413 20.9925 11.6771 19.587 9.87538C18.1751 8.06554 15.5955 7.76931 13.8305 9.21731L8.9502 13.2211C8.02567 13.9796 6.67587 13.8251 5.935 12.8754C5.18763 11.9173 5.31933 10.4747 6.22831 9.67573L6.77 9.26C7.1789 8.90058 7.23049 8.26933 6.88 7.85C6.52951 7.43067 5.9089 7.38058 5.5 7.74L4.95908 8.15722Z" fill="currentColor"/>
                <path d="M10 19.0001C10 17.3432 11.3431 16.0001 13 16.0001C14.6569 16.0001 16 17.3432 16 19.0001C16 20.6569 14.6569 22.0001 13 22.0001C11.3431 22.0001 10 20.6569 10 19.0001Z" fill="currentColor"/>
                </svg>
                
                
                                            <span class="button__label">Как доехать</span>
                                    </a>
                                </div>
                
                
                            <div class="links__link links__link_url">
                                <a href=""
                                   title="Ссылка на товар/услугу"
                                   target="_blank"
                                   rel="noreferrer noopener"
                                   data-goal="site.contacts.click.url"
                                   data-goal-type="url"
                                   class="button button_gray button_icon button_url"
                                >
                                    <svg class="button__icon" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                <path fill-rule="evenodd" clip-rule="evenodd" d="M1 8C1 7.17157 1.67157 6.5 2.5 6.5C3.32843 6.5 4 7.17157 4 8C4 8.82843 3.32843 9.5 2.5 9.5C1.67157 9.5 1 8.82843 1 8ZM6.5 8C6.5 7.17157 7.17157 6.5 8 6.5C8.82843 6.5 9.5 7.17157 9.5 8C9.5 8.82843 8.82843 9.5 8 9.5C7.17157 9.5 6.5 8.82843 6.5 8ZM13.5 6.5C12.6716 6.5 12 7.17157 12 8C12 8.82843 12.6716 9.5 13.5 9.5C14.3284 9.5 15 8.82843 15 8C15 7.17157 14.3284 6.5 13.5 6.5Z" fill="currentColor"/>
                </svg>
                
                                </a>
                            </div>
                
                            <div class="links__social-container">
                                        <div class="links__link links__link_social" data-name="gdu-social">
                                            <a href="https://pokupaem-zoloto.ru/"
                                               title="Сайт"
                                               target="_blank"
                                               rel="noreferrer noopener"
                                               data-goal="site.contacts.click.website"
                                               data-goal-type="website"
                                               data-goal-link="https://pokupaem-zoloto.ru/"
                                               class="button button_gray button_icon"
                                            >
                                                <svg width="24px" class="button__icon" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
                <path fill-rule="evenodd" clip-rule="evenodd" d="M12 22C17.523 22 22 17.523 22 12C22 6.477 17.523 2 12 2C6.477 2 2 6.477 2 12C2 17.523 6.477 22 12 22ZM19.865 10.509C19.8132 10.516 19.7621 10.5271 19.712 10.542C18.733 10.837 17.657 11.064 16.484 11.222C16.364 8.341 15.589 5.971 14.651 4.355C17.317 5.303 19.338 7.64 19.865 10.509ZM19.982 12.547C19.765 15.84 17.604 18.595 14.651 19.645C15.538 18.117 16.279 15.915 16.459 13.243C17.6492 13.1 18.8269 12.8673 19.982 12.547V12.547ZM14.492 11.421C14.367 7.166 12.904 4 12 4C11.096 4 9.633 7.166 9.508 11.42C10.302 11.473 11.132 11.5 12 11.5C12.868 11.5 13.698 11.474 14.492 11.42V11.421ZM7.542 13.242C6.35152 13.0993 5.1735 12.867 4.018 12.547C4.235 15.84 6.396 18.595 9.349 19.645C8.462 18.117 7.721 15.915 7.541 13.242H7.542ZM7.516 11.222C7.636 8.341 8.411 5.971 9.349 4.355C6.683 5.303 4.662 7.64 4.135 10.509C4.186 10.516 4.237 10.527 4.288 10.542C5.34455 10.8528 6.42386 11.0802 7.516 11.222V11.222ZM14.448 13.428C13.6329 13.4771 12.8165 13.5011 12 13.5C11.153 13.5 10.337 13.476 9.551 13.428C9.828 17.247 11.157 20 12 20C12.843 20 14.172 17.248 14.448 13.428V13.428Z" fill="currentColor"/>
                </svg>
                
                                                <span class="button__label">Сайт</span>
                                            </a>
                                        </div>
                            </div>
                
                    </div>            </div>
          </div>

          <div class="links__link links__link_cta" data-name="service-modal-cta-btn">
            
            <a
                target="_blank"
                rel="noreferrer noopener"
                data-role="serviceActionButton"
                data-type="request"
                data-goal="site.main_action.click.request"
                data-goal-source="serviceModal"
                class="button button_large button_service-action-button button_hidden button__yellow"
            >
                <span class="button__label">
                    Оставить заявку
                </span>
            </a>
            <a
                href="tel:"
                target="_blank"
                rel="noreferrer noopener"
                data-link-type="phone"
                data-role="serviceActionButton"
                data-type="call"
                data-goal="site.main_action.click.call"
                data-goal-source="serviceModal"
                data-goal-substitution-phone=""
                data-tooltip="Показать номер"
                class="button button_large button_service-action-button button_hidden button__yellow"
            
            >
                <svg class="button__icon" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
            <path d="M7.8992 16.1003C1.71202 9.91313 2.10865 5.13406 4.93707 3.01274C5.14328 2.85808 5.34662 2.70651 5.5471 2.55803L5.54708 2.55801C6.21282 2.06494 7.15221 2.20492 7.64528 2.87065C7.65431 2.88285 7.66316 2.89518 7.67182 2.90765L9.24358 5.1703C9.68111 5.80017 9.57306 6.65862 8.99309 7.16042L7.5696 8.39207C7.08994 8.80708 6.92316 9.47893 7.15306 10.0701C7.61299 11.2527 8.56171 12.5628 9.9992 14.0003C11.4365 15.4376 12.7462 16.3861 13.9284 16.8457L13.9284 16.8456C14.5195 17.0755 15.1913 16.9087 15.6062 16.429L16.838 15.0054C17.3398 14.4254 18.1983 14.3173 18.8281 14.7549L21.0936 16.3286C21.774 16.8012 21.9424 17.7359 21.4697 18.4163C21.4614 18.4284 21.4528 18.4403 21.4441 18.4521C21.2953 18.6533 21.1434 18.8573 20.9884 19.0641C18.8671 21.8925 14.0864 22.2875 7.8992 16.1003Z" fill="currentColor"/>
            </svg>
            
                <span data-device="mobile" class="button__label">
                    
                </span>
                <div data-device="desktop" class="button__label button__label_with-gradient">
                    
                    <div class="button__gradient button__gradient_accent">Показать</div>
                </div>
            </a>
            <a
                target="_blank"
                rel="noreferrer noopener"
                data-role="serviceActionButton"
                data-type="link"
                data-goal="site.main_action.click.link"
                data-goal-source="serviceModal"
                class="button button_large button_service-action-button button_hidden button__yellow"
            >
                <svg class="button__icon" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
            <path fill-rule="evenodd" clip-rule="evenodd" d="M12 22C17.523 22 22 17.523 22 12C22 6.477 17.523 2 12 2C6.477 2 2 6.477 2 12C2 17.523 6.477 22 12 22ZM19.865 10.509C19.8132 10.516 19.7621 10.5271 19.712 10.542C18.733 10.837 17.657 11.064 16.484 11.222C16.364 8.341 15.589 5.971 14.651 4.355C17.317 5.303 19.338 7.64 19.865 10.509ZM19.982 12.547C19.765 15.84 17.604 18.595 14.651 19.645C15.538 18.117 16.279 15.915 16.459 13.243C17.6492 13.1 18.8269 12.8673 19.982 12.547V12.547ZM14.492 11.421C14.367 7.166 12.904 4 12 4C11.096 4 9.633 7.166 9.508 11.42C10.302 11.473 11.132 11.5 12 11.5C12.868 11.5 13.698 11.474 14.492 11.42V11.421ZM7.542 13.242C6.35152 13.0993 5.1735 12.867 4.018 12.547C4.235 15.84 6.396 18.595 9.349 19.645C8.462 18.117 7.721 15.915 7.541 13.242H7.542ZM7.516 11.222C7.636 8.341 8.411 5.971 9.349 4.355C6.683 5.303 4.662 7.64 4.135 10.509C4.186 10.516 4.237 10.527 4.288 10.542C5.34455 10.8528 6.42386 11.0802 7.516 11.222V11.222ZM14.448 13.428C13.6329 13.4771 12.8165 13.5011 12 13.5C11.153 13.5 10.337 13.476 9.551 13.428C9.828 17.247 11.157 20 12 20C12.843 20 14.172 17.248 14.448 13.428V13.428Z" fill="currentColor"/>
            </svg>
            
                <span class="button__label">
                    Перейти по ссылке
                </span>
            </a>            <a
                href="https://wa.me/79998173750?text&#x3D;%D0%92%D0%B0%D1%81%20%D0%BF%D1%80%D0%B8%D0%B2%D0%B5%D1%82%D1%81%D1%82%D0%B2%D1%83%D0%B5%D1%82%20%D0%BA%D0%BE%D0%BC%D0%BF%D0%B0%D0%BD%D0%B8%D1%8F%20Aurum"
                data-goal-title="Написать в WhatsApp"
              target="_blank"
              rel="noreferrer noopener"
            
              data-type="whatsapp"
              data-role="actionButton"
                data-goal="site.main_action.click.whatsapp"
            
              data-goal-type="whatsapp"
              data-goal-source="serviceModal"
            
            
              class="button button_yellow button_large service-modal__button service-modal__button_action-button "
            
              id=""
            >
            
                <svg width="24px" class="button__icon" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
            <path fill-rule="evenodd" clip-rule="evenodd" d="M19.0835 4.90805C17.2029 3.03588 14.7064 2.00475 12.043 2C6.5537 2 2.09069 6.44761 2.08592 11.9073C2.08592 13.656 2.54415 15.3571 3.41289 16.8634L2 22L7.27923 20.622C8.73508 21.4108 10.3723 21.8289 12.0382 21.8289H12.043C17.5274 21.8289 21.9952 17.3813 22 11.9168C22 9.27013 20.9642 6.78023 19.0835 4.90805ZM12.043 20.1563C10.5537 20.1563 9.09785 19.7572 7.82816 19.0064L7.52745 18.8258L4.39618 19.6431L5.2315 16.602L5.0358 16.2884C4.20525 14.977 3.77088 13.4612 3.77088 11.9073C3.77088 7.3647 7.48449 3.67261 12.0477 3.67261C14.2578 3.67261 16.3341 4.53267 17.8998 6.08648C19.4606 7.64505 20.3198 9.71205 20.3198 11.9121C20.315 16.4595 16.6014 20.1563 12.043 20.1563ZM16.5823 13.9838C16.3341 13.8603 15.1122 13.2616 14.8831 13.1761C14.6539 13.0953 14.4869 13.0525 14.3246 13.2996C14.1575 13.5467 13.6802 14.1074 13.537 14.2689C13.3938 14.4353 13.2458 14.4543 12.9976 14.3307C12.7494 14.2072 11.9475 13.9458 10.9976 13.1C10.2578 12.4443 9.76134 11.6317 9.61337 11.3847C9.47017 11.1376 9.59904 11.0045 9.72315 10.881C9.83293 10.7717 9.97136 10.5911 10.0955 10.4486C10.2196 10.306 10.2625 10.2015 10.3437 10.0352C10.4248 9.86885 10.3866 9.7263 10.3246 9.60276C10.2625 9.47921 9.76611 8.25802 9.55609 7.76384C9.35561 7.27916 9.15036 7.34569 8.99761 7.34094C8.85441 7.33143 8.68735 7.33143 8.52029 7.33143C8.35322 7.33143 8.08592 7.39321 7.8568 7.6403C7.62769 7.88738 6.98807 8.4861 6.98807 9.70729C6.98807 10.9285 7.88067 12.1022 8.00477 12.2685C8.12888 12.4348 9.75656 14.9342 12.253 16.0081C12.8449 16.2647 13.3079 16.4167 13.6706 16.5308C14.2673 16.7208 14.8067 16.6923 15.2363 16.6306C15.7136 16.5593 16.7064 16.0318 16.9165 15.4521C17.1217 14.8724 17.1217 14.3782 17.0597 14.2737C16.9976 14.1692 16.8305 14.1074 16.5823 13.9838Z" fill="currentColor"/>
            </svg>
            
            
                  <span class="button__label">
                      Написать в WhatsApp
                  </span>
            </a>
          </div>

        </div>
      </div>
      <a
          href="https://wa.me/79998173750?text&#x3D;%D0%92%D0%B0%D1%81%20%D0%BF%D1%80%D0%B8%D0%B2%D0%B5%D1%82%D1%81%D1%82%D0%B2%D1%83%D0%B5%D1%82%20%D0%BA%D0%BE%D0%BC%D0%BF%D0%B0%D0%BD%D0%B8%D1%8F%20Aurum"
          data-goal-title="Написать в WhatsApp"
        target="_blank"
        rel="noreferrer noopener"
      
        data-type="whatsapp"
        data-role="actionButton"
          data-goal="site.main_action.click.whatsapp"
      
        data-goal-type="whatsapp"
        data-goal-source="serviceModal"
      
      
        class="button button_yellow service-modal__button service-modal__button_mobile-visible "
      
        id=""
      >
      
          <svg width="24px" class="button__icon" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
      <path fill-rule="evenodd" clip-rule="evenodd" d="M19.0835 4.90805C17.2029 3.03588 14.7064 2.00475 12.043 2C6.5537 2 2.09069 6.44761 2.08592 11.9073C2.08592 13.656 2.54415 15.3571 3.41289 16.8634L2 22L7.27923 20.622C8.73508 21.4108 10.3723 21.8289 12.0382 21.8289H12.043C17.5274 21.8289 21.9952 17.3813 22 11.9168C22 9.27013 20.9642 6.78023 19.0835 4.90805ZM12.043 20.1563C10.5537 20.1563 9.09785 19.7572 7.82816 19.0064L7.52745 18.8258L4.39618 19.6431L5.2315 16.602L5.0358 16.2884C4.20525 14.977 3.77088 13.4612 3.77088 11.9073C3.77088 7.3647 7.48449 3.67261 12.0477 3.67261C14.2578 3.67261 16.3341 4.53267 17.8998 6.08648C19.4606 7.64505 20.3198 9.71205 20.3198 11.9121C20.315 16.4595 16.6014 20.1563 12.043 20.1563ZM16.5823 13.9838C16.3341 13.8603 15.1122 13.2616 14.8831 13.1761C14.6539 13.0953 14.4869 13.0525 14.3246 13.2996C14.1575 13.5467 13.6802 14.1074 13.537 14.2689C13.3938 14.4353 13.2458 14.4543 12.9976 14.3307C12.7494 14.2072 11.9475 13.9458 10.9976 13.1C10.2578 12.4443 9.76134 11.6317 9.61337 11.3847C9.47017 11.1376 9.59904 11.0045 9.72315 10.881C9.83293 10.7717 9.97136 10.5911 10.0955 10.4486C10.2196 10.306 10.2625 10.2015 10.3437 10.0352C10.4248 9.86885 10.3866 9.7263 10.3246 9.60276C10.2625 9.47921 9.76611 8.25802 9.55609 7.76384C9.35561 7.27916 9.15036 7.34569 8.99761 7.34094C8.85441 7.33143 8.68735 7.33143 8.52029 7.33143C8.35322 7.33143 8.08592 7.39321 7.8568 7.6403C7.62769 7.88738 6.98807 8.4861 6.98807 9.70729C6.98807 10.9285 7.88067 12.1022 8.00477 12.2685C8.12888 12.4348 9.75656 14.9342 12.253 16.0081C12.8449 16.2647 13.3079 16.4167 13.6706 16.5308C14.2673 16.7208 14.8067 16.6923 15.2363 16.6306C15.7136 16.5593 16.7064 16.0318 16.9165 15.4521C17.1217 14.8724 17.1217 14.3782 17.0597 14.2737C16.9976 14.1692 16.8305 14.1074 16.5823 13.9838Z" fill="currentColor"/>
      </svg>
      
      
            <span class="button__label">
                Написать в WhatsApp
            </span>
      </a>
    </div>
  </div>
</div><div class="modal modal_hidden" id="modal-schedule" data-name="modal-schedule">
  <div class="modal__body">
    <button class="modal__close" data-close><svg class="modal__icon" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M1.79289 1.79289C1.40237 2.18342 1.40237 2.81658 1.79289 3.20711L6.58579 8L1.79289 12.7929C1.40237 13.1834 1.40237 13.8166 1.79289 14.2071C2.18342 14.5976 2.81658 14.5976 3.20711 14.2071L8 9.41421L12.7929 14.2071C13.1834 14.5976 13.8166 14.5976 14.2071 14.2071C14.5976 13.8166 14.5976 13.1834 14.2071 12.7929L9.41421 8L14.2071 3.20711C14.5976 2.81658 14.5976 2.18342 14.2071 1.79289C13.8166 1.40237 13.1834 1.40237 12.7929 1.79289L8 6.58579L3.20711 1.79289C2.81658 1.40237 2.18342 1.40237 1.79289 1.79289Z" fill="currentColor"/>
</svg>
</button>
    <div class="modal__header" data-name="modal-schedule-header">График работы</div>
    <div class="modal__content" data-name="modal-schedule-content">
      <div class="schedule">
        <div class="schedule__line">
          <div class="schedule__day">Понедельник</div>
          <div class="schedule__hours ">
            <div class="schedule__hours-block">11:00–20:00</div>
          </div>
        </div>
        <div class="schedule__line">
          <div class="schedule__day">Вторник</div>
          <div class="schedule__hours ">
            <div class="schedule__hours-block">11:00–20:00</div>
          </div>
        </div>
        <div class="schedule__line">
          <div class="schedule__day">Среда</div>
          <div class="schedule__hours ">
            <div class="schedule__hours-block">11:00–20:00</div>
          </div>
        </div>
        <div class="schedule__line">
          <div class="schedule__day">Четверг<span class="schedule__today">Сегодня</span></div>
          <div class="schedule__hours ">
            <div class="schedule__hours-block">11:00–20:00</div>
          </div>
        </div>
        <div class="schedule__line">
          <div class="schedule__day">Пятница</div>
          <div class="schedule__hours ">
            <div class="schedule__hours-block">11:00–20:00</div>
          </div>
        </div>
        <div class="schedule__line">
          <div class="schedule__day">Суббота</div>
          <div class="schedule__hours ">
            <div class="schedule__hours-block">11:00–20:00</div>
          </div>
        </div>
        <div class="schedule__line">
          <div class="schedule__day">Воскресенье</div>
          <div class="schedule__hours ">
            <div class="schedule__hours-block">11:00–20:00</div>
          </div>
        </div>
        <div class="schedule__button-wrapper" data-name="schedule-cta-btn"><a
    href="https://wa.me/79998173750?text&#x3D;%D0%92%D0%B0%D1%81%20%D0%BF%D1%80%D0%B8%D0%B2%D0%B5%D1%82%D1%81%D1%82%D0%B2%D1%83%D0%B5%D1%82%20%D0%BA%D0%BE%D0%BC%D0%BF%D0%B0%D0%BD%D0%B8%D1%8F%20Aurum"
    data-goal-title="Написать в WhatsApp"
  target="_blank"
  rel="noreferrer noopener"

  data-type="whatsapp"
  data-role="actionButton"
    data-goal="site.main_action.click.whatsapp"

  data-goal-type="whatsapp"
  data-goal-source="schedule"


  class="button button_yellow button_large schedule__button "

  id=""
>

    <svg width="24px" class="button__icon" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M19.0835 4.90805C17.2029 3.03588 14.7064 2.00475 12.043 2C6.5537 2 2.09069 6.44761 2.08592 11.9073C2.08592 13.656 2.54415 15.3571 3.41289 16.8634L2 22L7.27923 20.622C8.73508 21.4108 10.3723 21.8289 12.0382 21.8289H12.043C17.5274 21.8289 21.9952 17.3813 22 11.9168C22 9.27013 20.9642 6.78023 19.0835 4.90805ZM12.043 20.1563C10.5537 20.1563 9.09785 19.7572 7.82816 19.0064L7.52745 18.8258L4.39618 19.6431L5.2315 16.602L5.0358 16.2884C4.20525 14.977 3.77088 13.4612 3.77088 11.9073C3.77088 7.3647 7.48449 3.67261 12.0477 3.67261C14.2578 3.67261 16.3341 4.53267 17.8998 6.08648C19.4606 7.64505 20.3198 9.71205 20.3198 11.9121C20.315 16.4595 16.6014 20.1563 12.043 20.1563ZM16.5823 13.9838C16.3341 13.8603 15.1122 13.2616 14.8831 13.1761C14.6539 13.0953 14.4869 13.0525 14.3246 13.2996C14.1575 13.5467 13.6802 14.1074 13.537 14.2689C13.3938 14.4353 13.2458 14.4543 12.9976 14.3307C12.7494 14.2072 11.9475 13.9458 10.9976 13.1C10.2578 12.4443 9.76134 11.6317 9.61337 11.3847C9.47017 11.1376 9.59904 11.0045 9.72315 10.881C9.83293 10.7717 9.97136 10.5911 10.0955 10.4486C10.2196 10.306 10.2625 10.2015 10.3437 10.0352C10.4248 9.86885 10.3866 9.7263 10.3246 9.60276C10.2625 9.47921 9.76611 8.25802 9.55609 7.76384C9.35561 7.27916 9.15036 7.34569 8.99761 7.34094C8.85441 7.33143 8.68735 7.33143 8.52029 7.33143C8.35322 7.33143 8.08592 7.39321 7.8568 7.6403C7.62769 7.88738 6.98807 8.4861 6.98807 9.70729C6.98807 10.9285 7.88067 12.1022 8.00477 12.2685C8.12888 12.4348 9.75656 14.9342 12.253 16.0081C12.8449 16.2647 13.3079 16.4167 13.6706 16.5308C14.2673 16.7208 14.8067 16.6923 15.2363 16.6306C15.7136 16.5593 16.7064 16.0318 16.9165 15.4521C17.1217 14.8724 17.1217 14.3782 17.0597 14.2737C16.9976 14.1692 16.8305 14.1074 16.5823 13.9838Z" fill="currentColor"/>
</svg>


      <span class="button__label">
          Написать в WhatsApp
      </span>
</a>
</div>
      </div>
    </div>
  </div>
</div>
        <div class="modal modal_hidden" id="modal-phone">
            <div class="modal__body">
                <button class="modal__close" data-close><svg class="modal__icon" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M1.79289 1.79289C1.40237 2.18342 1.40237 2.81658 1.79289 3.20711L6.58579 8L1.79289 12.7929C1.40237 13.1834 1.40237 13.8166 1.79289 14.2071C2.18342 14.5976 2.81658 14.5976 3.20711 14.2071L8 9.41421L12.7929 14.2071C13.1834 14.5976 13.8166 14.5976 14.2071 14.2071C14.5976 13.8166 14.5976 13.1834 14.2071 12.7929L9.41421 8L14.2071 3.20711C14.5976 2.81658 14.5976 2.18342 14.2071 1.79289C13.8166 1.40237 13.1834 1.40237 12.7929 1.79289L8 6.58579L3.20711 1.79289C2.81658 1.40237 2.18342 1.40237 1.79289 1.79289Z" fill="currentColor"/>
</svg>
</button>
                <div class="modal__header">Телефон организации</div>
                <div class="modal__content">
                    <div class="phone">
                        <a
                                href="tel:+79998173750"
                                target="_blank" rel="noreferrer noopener"
                                class="phone__link"
                        >
                            +7 (999) 817-37-50
                        </a>
                    </div>
                </div>
            </div>
        </div>
<div class="modal modal_hidden" id="modal-phone-cta" data-name="modal-phone-cta">
    <div class="modal__body">
        <button class="modal__close" data-close><svg class="modal__icon" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M1.79289 1.79289C1.40237 2.18342 1.40237 2.81658 1.79289 3.20711L6.58579 8L1.79289 12.7929C1.40237 13.1834 1.40237 13.8166 1.79289 14.2071C2.18342 14.5976 2.81658 14.5976 3.20711 14.2071L8 9.41421L12.7929 14.2071C13.1834 14.5976 13.8166 14.5976 14.2071 14.2071C14.5976 13.8166 14.5976 13.1834 14.2071 12.7929L9.41421 8L14.2071 3.20711C14.5976 2.81658 14.5976 2.18342 14.2071 1.79289C13.8166 1.40237 13.1834 1.40237 12.7929 1.79289L8 6.58579L3.20711 1.79289C2.81658 1.40237 2.18342 1.40237 1.79289 1.79289Z" fill="currentColor"/>
</svg>
</button>
        <div class="modal__header" data-name="modal-header">Телефон организации</div>
        <div class="modal__content">
            <div class="phone">
                <a
                    href="tel:79998173750092001812001800802051821811820218305182200000000081820"
                    target="_blank" rel="noreferrer noopener"
                    class="phone__link"
                    data-name="phone-link"
                >
                    https://wa.me/79998173750?text&#x3D;%D0%92%D0%B0%D1%81%20%D0%BF%D1%80%D0%B8%D0%B2%D0%B5%D1%82%D1%81%D1%82%D0%B2%D1%83%D0%B5%D1%82%20%D0%BA%D0%BE%D0%BC%D0%BF%D0%B0%D0%BD%D0%B8%D1%8F%20Aurum
                </a>
            </div>
        </div>
    </div>
</div><div class="modal-frame modal-frame_hidden" id="modal-widget">
    <div class="modal-frame__body">
        <button class="modal-frame__close"><svg class="modal-frame__icon" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M1.79289 1.79289C1.40237 2.18342 1.40237 2.81658 1.79289 3.20711L6.58579 8L1.79289 12.7929C1.40237 13.1834 1.40237 13.8166 1.79289 14.2071C2.18342 14.5976 2.81658 14.5976 3.20711 14.2071L8 9.41421L12.7929 14.2071C13.1834 14.5976 13.8166 14.5976 14.2071 14.2071C14.5976 13.8166 14.5976 13.1834 14.2071 12.7929L9.41421 8L14.2071 3.20711C14.5976 2.81658 14.5976 2.18342 14.2071 1.79289C13.8166 1.40237 13.1834 1.40237 12.7929 1.79289L8 6.58579L3.20711 1.79289C2.81658 1.40237 2.18342 1.40237 1.79289 1.79289Z" fill="currentColor"/>
</svg>
</button>
        <div class="modal-frame__content">
            <div class="widget">
                <iframe
                    class="widget__iframe"
                    data-url="https://yandex.ru/business/widget/request/company/{company}"
                    data-company="57904206036"
                    data-section=""
                ></iframe>
                <div class="spinner spinner_view-block spinner_yellow">
                    <div class="spinner__loader">
                        <div class="spinner__circle"></div>
                    </div>
                </div>            </div>
        </div>
    </div>
</div>    <div class="gallery-panel dark" style="display: none" data-name="gallery-panel">
        <button class="gallery-panel__close" data-name="gallery-close-btn"><svg class="gallery-panel__icon" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
    <path fill-rule="evenodd" clip-rule="evenodd" d="M1.79289 1.79289C1.40237 2.18342 1.40237 2.81658 1.79289 3.20711L6.58579 8L1.79289 12.7929C1.40237 13.1834 1.40237 13.8166 1.79289 14.2071C2.18342 14.5976 2.81658 14.5976 3.20711 14.2071L8 9.41421L12.7929 14.2071C13.1834 14.5976 13.8166 14.5976 14.2071 14.2071C14.5976 13.8166 14.5976 13.1834 14.2071 12.7929L9.41421 8L14.2071 3.20711C14.5976 2.81658 14.5976 2.18342 14.2071 1.79289C13.8166 1.40237 13.1834 1.40237 12.7929 1.79289L8 6.58579L3.20711 1.79289C2.81658 1.40237 2.18342 1.40237 1.79289 1.79289Z" fill="currentColor"/>
    </svg>
    </button>
        <div class="gallery-panel__landing-name" data-name="gallery-company-name">
            Скупка золота Аурум
        </div>
            <div class="gallery-panel__landing-categories" data-name="gallery-company-categories">
                Скупка золота и ювелирных изделий
            </div>
            <div class="gallery-panel__rating" data-name="gallery-company-rating">
                <div class="rating__summary" data-name="info-company-rating">
                    <div class="rating__main">
                            <div class="rating__stars stars stars_9"
                                 title="" data-name="info-company-rating-main"></div>
                            <div class="rating__rating">4.5</div>
                    </div>
                </div>
            </div>
        <div class="gallery-panel__gdu-buttons">
            <div class="links links_mobile-view links_pedals">
                        <div class="links__link links__link_cta" id="contactsGroup" data-name="contact-cta-btn">
                                <a
                                    href="https://wa.me/79998173750?text&#x3D;%D0%92%D0%B0%D1%81%20%D0%BF%D1%80%D0%B8%D0%B2%D0%B5%D1%82%D1%81%D1%82%D0%B2%D1%83%D0%B5%D1%82%20%D0%BA%D0%BE%D0%BC%D0%BF%D0%B0%D0%BD%D0%B8%D1%8F%20Aurum"
                                    data-goal-title="Написать в WhatsApp"
                                  target="_blank"
                                  rel="noreferrer noopener"
                                
                                  data-type="whatsapp"
                                  data-role="actionButton"
                                    data-goal="site.main_action.click.whatsapp"
                                
                                  data-goal-type="whatsapp"
                                  data-goal-source="contacts"
                                
                                
                                  class="button button_yellow action__button "
                                
                                  id=""
                                >
                                
                                    <svg width="24px" class="button__icon" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
                                <path fill-rule="evenodd" clip-rule="evenodd" d="M19.0835 4.90805C17.2029 3.03588 14.7064 2.00475 12.043 2C6.5537 2 2.09069 6.44761 2.08592 11.9073C2.08592 13.656 2.54415 15.3571 3.41289 16.8634L2 22L7.27923 20.622C8.73508 21.4108 10.3723 21.8289 12.0382 21.8289H12.043C17.5274 21.8289 21.9952 17.3813 22 11.9168C22 9.27013 20.9642 6.78023 19.0835 4.90805ZM12.043 20.1563C10.5537 20.1563 9.09785 19.7572 7.82816 19.0064L7.52745 18.8258L4.39618 19.6431L5.2315 16.602L5.0358 16.2884C4.20525 14.977 3.77088 13.4612 3.77088 11.9073C3.77088 7.3647 7.48449 3.67261 12.0477 3.67261C14.2578 3.67261 16.3341 4.53267 17.8998 6.08648C19.4606 7.64505 20.3198 9.71205 20.3198 11.9121C20.315 16.4595 16.6014 20.1563 12.043 20.1563ZM16.5823 13.9838C16.3341 13.8603 15.1122 13.2616 14.8831 13.1761C14.6539 13.0953 14.4869 13.0525 14.3246 13.2996C14.1575 13.5467 13.6802 14.1074 13.537 14.2689C13.3938 14.4353 13.2458 14.4543 12.9976 14.3307C12.7494 14.2072 11.9475 13.9458 10.9976 13.1C10.2578 12.4443 9.76134 11.6317 9.61337 11.3847C9.47017 11.1376 9.59904 11.0045 9.72315 10.881C9.83293 10.7717 9.97136 10.5911 10.0955 10.4486C10.2196 10.306 10.2625 10.2015 10.3437 10.0352C10.4248 9.86885 10.3866 9.7263 10.3246 9.60276C10.2625 9.47921 9.76611 8.25802 9.55609 7.76384C9.35561 7.27916 9.15036 7.34569 8.99761 7.34094C8.85441 7.33143 8.68735 7.33143 8.52029 7.33143C8.35322 7.33143 8.08592 7.39321 7.8568 7.6403C7.62769 7.88738 6.98807 8.4861 6.98807 9.70729C6.98807 10.9285 7.88067 12.1022 8.00477 12.2685C8.12888 12.4348 9.75656 14.9342 12.253 16.0081C12.8449 16.2647 13.3079 16.4167 13.6706 16.5308C14.2673 16.7208 14.8067 16.6923 15.2363 16.6306C15.7136 16.5593 16.7064 16.0318 16.9165 15.4521C17.1217 14.8724 17.1217 14.3782 17.0597 14.2737C16.9976 14.1692 16.8305 14.1074 16.5823 13.9838Z" fill="currentColor"/>
                                </svg>
                                
                                
                                      <span class="button__label">
                                          Написать в WhatsApp
                                      </span>
                                </a>
                        </div>
            
                            <div class="links__link" data-name="gdu-aka-cta">
                                <a
                                    href="tel:+79998173750"
                                    data-goal-link="tel:+79998173750"
                                    title="Позвонить"
                                    target="_blank"
                                    rel="noreferrer noopener"
                                    data-link-type="phone"
                                    data-goal="site.contacts.click.phone"
                                    data-goal-type="phone"
            
                                    data-goal-substitution-phone="false"
            
                                    data-tooltip="Показать номер"
            
                                    class="button button_gray button_icon"
                                >
                                    <svg width="24px" class="button__icon" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
            <path d="M7.8992 16.1003C1.71202 9.91313 2.10865 5.13406 4.93707 3.01274C5.14328 2.85808 5.34662 2.70651 5.5471 2.55803L5.54708 2.55801C6.21282 2.06494 7.15221 2.20492 7.64528 2.87065C7.65431 2.88285 7.66316 2.89518 7.67182 2.90765L9.24358 5.1703C9.68111 5.80017 9.57306 6.65862 8.99309 7.16042L7.5696 8.39207C7.08994 8.80708 6.92316 9.47893 7.15306 10.0701C7.61299 11.2527 8.56171 12.5628 9.9992 14.0003C11.4365 15.4376 12.7462 16.3861 13.9284 16.8457L13.9284 16.8456C14.5195 17.0755 15.1913 16.9087 15.6062 16.429L16.838 15.0054C17.3398 14.4254 18.1983 14.3173 18.8281 14.7549L21.0936 16.3286C21.774 16.8012 21.9424 17.7359 21.4697 18.4163C21.4614 18.4284 21.4528 18.4403 21.4441 18.4521C21.2953 18.6533 21.1434 18.8573 20.9884 19.0641C18.8671 21.8925 14.0864 22.2875 7.8992 16.1003Z" fill="currentColor"/>
            </svg>
            
            
                                        <span data-device="mobile" class="button__label">
                                            +7 (999) 817-37-50
                                        </span>
                                        <div data-device="desktop" class="button__label button__label_with-gradient">
                                            +7 (999) 817-37-50
                                            <div class="button__gradient">Показать</div>
                                        </div>
                                </a>
                            </div>
                            <div class="links__link" data-name="gdu-aka-cta">
                                <a
                                    href="https://yandex.ru/maps?ll=37.63453%2C55.757183&mode=routes&rtext=~55.757183%2C37.63453&z=17"
                                    data-goal-link="https://yandex.ru/maps?ll=37.63453%2C55.757183&mode=routes&rtext=~55.757183%2C37.63453&z=17"
                                    title="Как доехать"
                                    target="_blank"
                                    rel="noreferrer noopener"
                                    data-link-type="route"
                                    data-goal="site.contacts.click.route"
                                    data-goal-type="route"
            
            
            
                                    class="button button_gray button_icon"
                                >
                                    <svg width="24px" class="button__icon" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
            <path d="M6.2927 5.20682L9.7927 8.70682C9.9827 8.89682 10.2387 8.99982 10.4997 8.99982C10.5807 8.99982 10.6627 8.99082 10.7447 8.96982C11.0857 8.88382 11.3567 8.62482 11.4577 8.28782L12.9577 3.28782C13.0637 2.93482 12.9667 2.55382 12.7067 2.29282C12.4477 2.03282 12.0677 1.93682 11.7127 2.04182L6.7127 3.54182C6.3757 3.64382 6.1167 3.91482 6.0307 4.25582C5.9447 4.59682 6.0437 4.95782 6.2927 5.20682Z" fill="currentColor"/>
            <path d="M4.95908 8.15722C3.25159 9.65809 3.0081 12.3251 4.41208 14.1248C5.82555 15.9366 8.40258 16.2316 10.1685 14.7828L15.0489 10.779C15.9722 10.0215 17.3246 10.1769 18.0641 11.1248C18.8128 12.0846 18.6808 13.5245 17.7708 14.3244L16.7282 15.2408C16.3193 15.6002 16.2719 16.2315 16.6224 16.6509C16.9729 17.0702 17.5885 17.1188 17.9974 16.7593L19.04 15.8429C20.7484 14.3413 20.9925 11.6771 19.587 9.87538C18.1751 8.06554 15.5955 7.76931 13.8305 9.21731L8.9502 13.2211C8.02567 13.9796 6.67587 13.8251 5.935 12.8754C5.18763 11.9173 5.31933 10.4747 6.22831 9.67573L6.77 9.26C7.1789 8.90058 7.23049 8.26933 6.88 7.85C6.52951 7.43067 5.9089 7.38058 5.5 7.74L4.95908 8.15722Z" fill="currentColor"/>
            <path d="M10 19.0001C10 17.3432 11.3431 16.0001 13 16.0001C14.6569 16.0001 16 17.3432 16 19.0001C16 20.6569 14.6569 22.0001 13 22.0001C11.3431 22.0001 10 20.6569 10 19.0001Z" fill="currentColor"/>
            </svg>
            
            
                                        <span class="button__label">Как доехать</span>
                                </a>
                            </div>
            
            
            
            
                </div>    </div>
    </div>
    <script type="text/javascript">
      window.testGroups = JSON.parse(decodeURIComponent('%7B%22trustTest%22%3A%22B%22%2C%22accentPromo%22%3A%22A%22%2C%22accentPromo2%22%3A%22A%22%2C%22routeGduText%22%3A%22B%22%2C%22sectionsOrderV2%22%3A%22A%22%7D'));
    </script>
    <script type="text/javascript">
      window.features = JSON.parse(decodeURIComponent('%7B%22USE_GOODS%22%3Afalse%2C%22instaSite%22%3Atrue%2C%22deliveryInfo%22%3Afalse%2C%22feedProducts%22%3Atrue%2C%22routeGduText%22%3Atrue%2C%22servicePageV2%22%3Atrue%2C%22blockHighlight%22%3Afalse%2C%22complainButton%22%3Atrue%2C%22filterProducts%22%3Afalse%2C%22instagramLikes%22%3Afalse%2C%22showFormRequest%22%3Afalse%2C%22landingEcommerce%22%3Atrue%2C%22servicesDesignV2%22%3Atrue%2C%22instagramCategory%22%3Afalse%2C%22instagramComments%22%3Afalse%2C%22instasiteContacts%22%3Atrue%2C%22instasiteMakeRoute%22%3Atrue%2C%22LOAD_GEOSEARCH_DATA%22%3Afalse%2C%22accentPromoInHeader%22%3Afalse%2C%22gduButtonsInGallery%22%3Atrue%2C%22instasiteGduButtons%22%3Atrue%2C%22widgetNewDesignSize%22%3Afalse%2C%22landingCompanyBranches%22%3Atrue%2C%22reformatLandingContacts%22%3Atrue%2C%22USE_LOADED_TIKTOK_PIXELS%22%3Afalse%2C%22USE_LOADED_GEOSEARCH_DATA%22%3Afalse%2C%22RETURN_200_FOR_UNPUBLISHED%22%3Afalse%2C%22USE_LOADED_GOOGLE_COUNTERS%22%3Afalse%2C%22USE_LOADED_MARKET_INT_DATA%22%3Afalse%2C%22gduButtonsInGalleryDesktop%22%3Atrue%2C%22fixedMobileGDUPanelVisability%22%3Atrue%7D'));
    </script>
      <script type="text/javascript">
          window.constants = JSON.parse(decodeURIComponent('%7B%22filterGDU%22%3A%5B%22%D0%9F%D0%B5%D1%80%D0%B5%D0%B9%D1%82%D0%B8%20%D0%BD%D0%B0%20%D1%81%D0%B0%D0%B9%D1%82%22%2C%22%D0%9F%D0%BE%D1%81%D0%BC%D0%BE%D1%82%D1%80%D0%B5%D1%82%D1%8C%20%D0%B2%20Instagram%22%2C%22%D0%9F%D0%BE%D1%81%D0%BC%D0%BE%D1%82%D1%80%D0%B5%D1%82%D1%8C%20%D0%B2%D0%BE%20%D0%92%D0%BA%D0%BE%D0%BD%D1%82%D0%B0%D0%BA%D1%82%D0%B5%22%2C%22%D0%9F%D0%BE%D1%81%D0%BC%D0%BE%D1%82%D1%80%D0%B5%D1%82%D1%8C%20%D0%BA%D0%B0%D1%82%D0%B0%D0%BB%D0%BE%D0%B3%22%2C%22%D0%9F%D0%BE%D1%81%D0%BC%D0%BE%D1%82%D1%80%D0%B5%D1%82%D1%8C%20%D0%BC%D0%B5%D0%BD%D1%8E%22%2C%22%D0%9F%D0%BE%D1%81%D0%BC%D0%BE%D1%82%D1%80%D0%B5%D1%82%D1%8C%20%D0%BD%D0%B0%20YouTube%22%2C%22%D0%A3%D0%B7%D0%BD%D0%B0%D1%82%D1%8C%20%D0%BF%D0%BE%D0%B4%D1%80%D0%BE%D0%B1%D0%BD%D0%B5%D0%B5%22%5D%2C%22LANDING_TILES_PER_PAGE%22%3A%2212%22%7D'));
      </script>
    <script type="text/javascript">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</script>
  <script type="text/javascript">
    window.slug = "skupka-zolota-aurum-ulitsa-marosejka";
  </script>
  <script type="text/javascript">
    var __YM_CID__ = 57904206036;
  </script>
          <script src="https://yastatic.net/react/16.8.3/react-with-dom.min.js" type="text/javascript" crossOrigin="anonymous" ></script>
    <script>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</script>
      <script type="text/javascript">
        window.enableMetrika = true;
        var testGroupsData = window.testGroups && (
                Object.keys(window.testGroups) || []
        ).reduce(function(result, key) { result['tests__' + key] = window.testGroups[key]; return result;}, {});

        var __YM_IDS__ = [];
        var __YM_INIT_IDS__ = [];
        var __YM_VACUUM_ID__ = 87300016;

            __YM_IDS__.push(68485864);
            __YM_INIT_IDS__.push({
                init: {clickmap: true, trackLinks: true, accurateTrackBounce: 10000, webvisor: true},
                id: 68485864
            });
        if (__YM_VACUUM_ID__) {
            __YM_INIT_IDS__.push({
                init: {clickmap: true, trackLinks: true, accurateTrackBounce: 10000, webvisor: false},
                id: __YM_VACUUM_ID__
            });
        }
        (function(m, e, t, r, i, k, a) {
          m[i] = m[i] || function() { (m[i].a = m[i].a || []).push(arguments) };
          m[i].l = 1 * new Date(); k = e.createElement(t), a = e.getElementsByTagName(t)[0], k.async = 1, k.src = r, a.parentNode.insertBefore(k, a)
        })
        (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

        (function() {
          for (var i = 0; i < __YM_INIT_IDS__.length; i++) {
            ym(__YM_INIT_IDS__[i].id, "init", __YM_INIT_IDS__[i].init);
            if (testGroupsData) {
              testGroupsData.hasPromotion = "off";
              testGroupsData.hasCartEnabled = "off";
              testGroupsData.hasCover = "off";
              testGroupsData.hasDescription = "off";
              testGroupsData.hasPhotos = "off";
              testGroupsData.hasRating = "off";
              testGroupsData.ctaButton = "none";
              testGroupsData.isChain = "off";
              testGroupsData.hasBranches = "off";


              if (window.organizationData) {
                if (
                  window.organizationData.promos &&
                  window.organizationData.promos.promotion &&
                  window.organizationData.promos.promotion.length > 0
                ) {
                  testGroupsData.hasPromotion = "on";
                }

                if (window.organizationData.cover) {
                  testGroupsData.hasCover = "on";
                }

                if (window.organizationData.description) {
                  testGroupsData.hasDescription = "on";
                }

                if (
                  window.organizationData.photos &&
                  window.organizationData.photos.length > 0
                ) {
                  testGroupsData.hasPhotos = "on";
                }

                if (window.organizationData.hasRating) {
                  testGroupsData.hasRating = "on";
                }

                if (
                  window.organizationData.preferences &&
                  window.organizationData.preferences.ctaButton &&
                  window.organizationData.preferences.ctaButton.buttonType
                ) {
                  testGroupsData.ctaButton = window.organizationData.preferences.ctaButton.buttonType;
                }

                if (
                  window.organizationData.preferences &&
                  window.organizationData.preferences.cartEnabled
                ) {
                  testGroupsData.hasCartEnabled = "on";
                }

                if (
                    window.organizationData.branches &&
                    window.organizationData.branches.visible &&
                    window.organizationData.branches.visible.length > 0
                ) {
                    testGroupsData.hasBranches = "on";
                }

                if(window.organizationData.chainId) {
                    testGroupsData.isChain = "on";
                }
              }

              ym(__YM_INIT_IDS__[i].id, "userParams", testGroupsData);
            }
          }
        })();
      </script>
      <noscript>
        <div>
          <img src="https://mc.yandex.ru/watch/68485864"
            style="position:absolute; left:-9999px;" alt="" />
          <img src="https://mc.yandex.ru/watch/87300016"
            style="position:absolute; left:-9999px;" alt="" />
        </div>
      </noscript>
         <script type="text/javascript">
             var __FB_PIXEL_ID__ = 481992699648285;
             if (__FB_PIXEL_ID__) {
                 // Facebook Pixel Code
                 !function(f,b,e,v,n,t,s){
                     if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                             n.callMethod.apply(n,arguments):n.queue.push(arguments)};
                     if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
                     n.queue=[];t=b.createElement(e);t.async=!0;
                     t.src=v;s=b.getElementsByTagName(e)[0];
                     s.parentNode.insertBefore(t,s)
                 }(window, document,'script', 'https://connect.facebook.net/en_US/fbevents.js');
                 fbq('init', '' + __FB_PIXEL_ID__);
             }
         </script>

    <script type="application/ld+json">
      {"@context":"https://schema.org","@type":"Organization","name":"Скупка золота Аурум","description":"","url":"http://skupka-zolota-aurum-ulitsa-marosejka.clients.site","telephone":"+7 (999) 817-37-50","address":{"@type":"PostalAddress","addressCountry":"RU","addressLocality":"Москва","addressRegion":"Москва","postalCode":"101000","streetAddress":"улица Маросейка, 6-8с1"},"location":{"@type":"Place","geo":{"@type":"GeoCoordinates","latitude":"55.757183","longitude":"37.63453"}},"aggregateRating":{"@type":"AggregateRating","ratingCount":14,"ratingValue":"4.5"},"sameAs":["https://pokupaem-zoloto.ru/"]}
    </script>

</body>
</html>